Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Aie Aie Aie les fuites !!!

le Mar 4 Mai 2010 - 13:27
Bonjour à tous

Bon au depart j'ai dans l'idée de virer ma biobox.
J'ai donc reçu ce matin mon filtre eden 511 que j'ai galérer a monter !

Pour preuve celle ci c'est ouverte et a donc vider de l'eau de mon aqua dans mon salon :##26:

Pas le choix j'ai remis de l'eau du robinet !
Je n'ai pas encore de pop et j'en suis a bientôt 4 semaines de mises en eau !
Est ce que cet ajout d'eau va retarder l'introduction de ma pop ?

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
Invité
Invité

default Re: Aie Aie Aie les fuites !!!

le Mar 4 Mai 2010 - 15:18
Bonjour ,
si le volume remis n'est pas trop important celà devrait aller mais par contre si tu en as remis beaucoup ,
tu risques plusieurs problèmes :
- en ayant remis de l'eau du robinet tu as changé les pramètres de l'eau de l'aqua ( GH/KH )
- avec l'eau du robinet tu as mis du chlore ( peu) qui peut tuer les bactéries (bonnes et mauvaises )
- remontée de NO2 probable au bout d'une vingtaine de jours !
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Aie Aie Aie les fuites !!!

le Mar 4 Mai 2010 - 15:33
@macbulk93 a écrit:Bonjour ,
si le volume remis n'est pas trop important celà devrait aller mais par contre si tu en as remis beaucoup ,
tu risques plusieurs problèmes :
- en ayant remis de l'eau du robinet tu as changé les pramètres de l'eau de l'aqua ( GH/KH )
- avec l'eau du robinet tu as mis du chlore ( peu) qui peut tuer les bactéries (bonnes et mauvaises )
- remontée de NO2 probable au bout d'une vingtaine de jours !

Merci de ta reponse.
J'ai du remettre 5 litres environ

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
Invité
Invité

default Re: Aie Aie Aie les fuites !!!

le Mar 4 Mai 2010 - 15:43
donc on va dire 10% , peu d'incidence sur les bactéries par contre tu en tiendras compte pour les paramètres !
quand tu auras ton pic de NO2 , pour ton premier changement d'eau (une semaine après ) tu auras peut-être besoin de remettre que de l'eau osmosé afin de corriger cet apport d'eau du robinet pour obtenir les paramètres que tu souhaites pour tes pois !
mais pour les suivants tu feras le mélange adéquat et ceçi à chaque changement !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum