Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problèmes d'algues !!! le Mar 4 Mai 2010 - 13:42

Greg78520


Membre : Accro
Membre : Accro
Voilà après plusieurs jours sans poster des photos de l'aqua, notre amie la filamenteuse a fait son apparition la semaine dernière et le bac est assez horrible.

Après un grand nettoyage hier qui fût très intense (absent durant 3 jours), veuillez constater les dégâts.

http://www.nature-aquascape.com

2default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 15:50

Greg78520


Membre : Accro
Membre : Accro
Je ne pense pas que je n'ai que de la filamenteuse dedans donc si quelqu'un peut m'aider, j'en serai ravi !!!

http://www.nature-aquascape.com

3default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 16:19

kerval


Membre : Accro
Membre : Accro
Comment et par quel miracle ?
Tu ne donnes aucune caractéristique de ton bac !

Y a pire comme filamenteuse dans ton malheur tu n'as pas l'algue la plus problématique à enlever...

4default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 16:30

Greg78520


Membre : Accro
Membre : Accro
Ok pas de soucis, je te donne ça.

Eclairage = 3x54W (JBL = 1 tropic et 2 natur)
Mise en eau = fin mars / début avril
Substrat
Pas de CO2 pour le moment.

J'ai tout de même une algue sur les Sagittaria Subulata qui ne ressemble pas à la filamenteuse mais je n'arrive pas à l'identifier.

KH = 11
GH = 20
Ph = 7,5
NO2 = 0,05
NO3 = 5
Fe = 0,1

Que veux-tu encore comme renseignement ?

http://www.nature-aquascape.com

5default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 17:15

kerval


Membre : Accro
Membre : Accro
Ton bac est assez récent !
C'est presque un passage obligé...

j'ai eu la meme type d'algue et elle a quasiment disparue au bout de 3 mois. Certains mettent plus de temps à s'en sortir. Les néons sont bons. Ton eau est dure mais le reste va, pas de test P04 ?

La filtration ? Parce que je me suis débarassé de cette algue en rajoutant une très grose filtration, je ne sais pas si il y a un lien de cause à effet...

Tu fertilises ? Tu as achetés des plantes à Tilho dernièrement ? ##06

6default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 17:46

Greg78520


Membre : Accro
Membre : Accro
Oui je sais que c'est un passage obligé.

Je n'ai pas de test PO4, demain je file m'en acheter un.

Je filtre sur une Eheim 2028 + une aquaball 2210.

J'avais commencé la fertilisation mais on m'a conseillé d'arrêter pour le moment et je reçois demain mon easylife Kalium pour pallier le manque en Potassium.

Oui j'ai bien acheté des plantes à Tilho dernièrement !!!

Pour les néons, j'ai placé le Tropic au fond puis les Natur au milieu et sur le devant.



Dernière édition par Greg78520 le Mar 4 Mai 2010 - 19:07, édité 1 fois

http://www.nature-aquascape.com

7default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 18:47

kerval


Membre : Accro
Membre : Accro
@Greg78520 a écrit:Oui je sais que c'est un passage obligé.

Je n'ai pas de test PO4, demain je file m'en acheter un.

Je filtre sur une Eheim 2028 + une aquaball 2210.

J'avais commencé la fertilisation mais on m'a conseillé d'arrêter pour le moment et je reçois demain mon easylife Kalium pour pallier le manque en Mg.

Oui j'ai bien acheté des plantes à Tilho dernièrement !!!

Pour les néons, j'ai placé le Tropic au fond puis les Natur au milieu et sur le devant.

Si l'éclairage est fort, les plantes vont avoir du mal à pousser sans nutriments et les algues vont en profiter. Je te conseil de fertiliser quand même, de toute manière il est trop tard, les algues sont déjà présentes.

Ton bac est assez planté, donne à tes plantes la possibilité d'évoluer. Il faut prendre ton mal en patience avec les algues il n'y a pas de mystère. Après il suffit de faire quelque recherche sur le net et sur ce même forum pour avoir tout un tas d'explications détaillées sur les methodes pour les combattre. Je suis de plus en plus enclin à penser qu'il faut juste être patient.

Ton eau est vraiment dure, je te conseil de la couper à l'eau osmosée, les plantes se plairont mieux, j'ai vu une sacré difference depuis l'ajout d'eau osmosée. Le Co2 est aussi une bonne méthode pour fortifier les plantes. En réalité ce sont les plantes qui vont te débarasser des algues.

Dès que je vois une Balsamica dans un bac je pense de suite à Tilho :p

Les néons sont bons, la fitration en bac planté doit être importante, donc veille bien à ça.



Dernière édition par kerval le Mar 4 Mai 2010 - 22:41, édité 1 fois

8default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 19:12

Greg78520


Membre : Accro
Membre : Accro
J'ai toute la gamme Easylife, me manque que le Kalium que je reçois demain ou jeudi.

Avec la filtration que j'ai je pense avoir assez donc cela ne sera pas le soucis.

Je viens de refaire mes tests et ils sont quasi-identiques à ceux d'avant.
T° = 25
KH = 10
GH = 20
Ph = 7,5
NO2 = 0,01
NO3 = 5
Fe = 0,1
Justement je commence mes changements d'eau demain mais une question se pose, dois-je faire le rajout à 100% en osmosée selon les paramètres ?

http://www.nature-aquascape.com

9default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 19:23

auxia


Modératrice
Modératrice
Hello

quelle est ta population ? car à part si les paramètres lui sont adaptés, l'eau dure ne facilite pas l'absorption des nutriments par les plantes.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 20:13

Greg78520


Membre : Accro
Membre : Accro
Hello !!!

Pour le moment le bac est vide bon quoique ma femme m'a acheté des Otocinclus cet après midi car elle est tombé sur ma short-list et le vendeur lui a dit de prendre ça du fait que j'ai des algues, il est encore plus compétent que moi celui la (ironie), surtout qu'elle lui a dit que le bac est en eau depuis à peine 1 mois.

Pour la population future, les paramètres sont beaucoup trop hauts, tu le verras par toi même.
- Un Couple Apistogramma Bitaeniata
- Un Couple Ramirezi
- 6 Otocinclus
- 10 Corydoras panda
- 80 Simulans (introduit 20 par 20).

donc je devrais je suppose faire mes changement en 100% osmosée ?

http://www.nature-aquascape.com

11default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 22:55

kerval


Membre : Accro
Membre : Accro
Les otocinclus ne toucheront pas à tes algues, celles que tu as montré en tout cas, ils sont séléctifs les bougres.

Vu la population que tu souhaites avoir, oui, l'eau osmosée s'impose. Commence au plus tot tes changements vu que les otocinclus sont deja présents.
Non, l'eau du robinet apporte des éléments indispensables, donc changements à 100% d'eau osmosée ce n'est pas une bonne solution à moins de reminéraliser artificiellement.

12default Re: Problèmes d'algues !!! le Mar 4 Mai 2010 - 23:45

Greg78520


Membre : Accro
Membre : Accro
Ok merci Kerval !!!!

http://www.nature-aquascape.com

13default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 13:44

tilho


Modérateur
Modérateur
@Greg78520 a écrit:

donc je devrais je suppose faire mes changement en 100% osmosée ?
Jusqu'à ce que tu obtiennes des paramètres corrects : oui !

Ton eau est trop dure. Un KH entre 4 et 6 serait bien !

14default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 14:01

Greg78520


Membre : Accro
Membre : Accro
Oui ce la ratio que je veux atteindre 4-6 en KH pour ma future pop donc je commence dès cet aprèm à changer ma flotte.

Merci à vous !!!

http://www.nature-aquascape.com

15default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 14:02

jeanpierre


Membre : Régulier
Membre : Régulier
@Greg78520 a écrit:
T° = 25
KH = 10
GH = 20
Ph = 7,5
NO2 = 0,01
NO3 = 5
Fe = 0,1

les changements d'eau pour baisser le KH avec 100% d'eau osmosée ok. pourquoi pas... 2 changements de 35% et tu sera à 4.

par contre en même temps tu va faire baisser tes NO3 qui semblent être déjà dans la limite basse.

16default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 16:58

Greg78520


Membre : Accro
Membre : Accro
T'inquiètes pas Jean-Pierre, j'ai de quoi remonter mes NO3

http://www.nature-aquascape.com

17default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 18:59

Greg78520


Membre : Accro
Membre : Accro
Voilà après avoir passé 3-4h sur le nettoyage du bac (retirer cette filamenteuse avec une baguette puis aspiration pendant que je vidais), le vidage et remplissage d'eau osmosée (changer 100L), retirer quelques plantes et en replacer d'autres, la flotte est encore trouble, voici le résultat :

http://www.nature-aquascape.com

18default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 19:08

kerval


Membre : Accro
Membre : Accro
J'aime bien ta plantation, mis à part l'horrible Egeria. Tu pourrais décrire les plantes que tu as dans ton bac stp ? Smile

19default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 20:33

Greg78520


Membre : Accro
Membre : Accro
Oui pas de soucis Kerval, je vais faire un copier coller de la présentation de mon bac.

- Myriophyllum Mattogrossense (qui n'a pas tenu)
- Cabomba Aquatica
- Echinodorus Aflame
- Echinodorus Latifolius
- Echinodorus Martii major
- Egeria Densa
- Microsorum Pteropus Windelov
- Echinodorus vesuvius
- Sagittaria Subulata
- Staurogyne Sp
- Echinodorus Cordifolius Harbich
- Hygrophila Balsamica (celle de Tilho, un peu de pub ^^)

http://www.nature-aquascape.com

20default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 23:48

kerval


Membre : Accro
Membre : Accro
Il y a pas mal d'echino finalement ^^

21default Re: Problèmes d'algues !!! le Mer 5 Mai 2010 - 23:54

Greg78520


Membre : Accro
Membre : Accro
Ahh bah, tu m'as demandé, j'ai cité ^^.

D'ailleurs si y a un expert en plantes qui passe par ici, je voudrais savoir pourquoi mon Echinodorus Aflame ne reste pas violette, les nouvelles pouces le sont mais une fois grandes, elle vire au vert foncés !!!!

http://www.nature-aquascape.com

22default Re: Problèmes d'algues !!! le Jeu 6 Mai 2010 - 2:12

kerval


Membre : Accro
Membre : Accro
Sans doute à cause de l'éclairage... 3x54W c'est peut être trop juste pour garder la couleur pourpre.

Tu n'as pas pensé à intercaller des plantes à feuillage fin ? Ou à bosquet du genre Limnophila Aromatica etc...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum