Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
rftrappist
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : Armentières
Emploi : Webmaster
Date d'inscription : 04/05/2010

default Ca y est j'ai craqué ;-)

le Mar 4 Mai 2010 - 21:24
Salut à tous,

Voilà je viens de me payer mon tout premier aquarium. Curieux depuis quelques années, j'ai acheté un 54 litres tout équipé.
Gros débutant j'ai écouté les conseils du vendeur.
J'ai donc mis mon engrais et mon gravier (lavé auparavant) et planté mes plantes.
J'ai mis en eau et branché pompe et thermoplongeur réglé sur 25°.
Maintenant j'attends trois semaines pour faire des tests de PH etc.... mais j'ai une question voire plusieurs :

- Des traces blacnes apparaissent sur les vitres
- Une fine pellicule blanchatre apparait sur la surface de l'eau
- J'ai un débit réglable sur la pompe mais j'avoue pas savoir quel débit mettre .... Un courant faible ou un courant fort ( à noter que ça fait des bulles à la sortie de la pompe si je la mets à burne !)
- Et enfin. Avec une eau du robinet y'a t'il moyen de faire qqch de sympatoche ou faut il dépenser 50000000 euros dans des trucs de oufs ??

Merci pour vos éclaircissements.

Bécots
Niko-13500
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 62
Age : 33
Localisation : Martigues (13)
Emploi : Agent de Maitrise en Pétrochimie
Date d'inscription : 01/05/2010

default Re: Ca y est j'ai craqué ;-)

le Mar 4 Mai 2010 - 21:40
Bonsoir,
Je suis novice aussi, mais tu peux déjà faire les tests de ton eau, ca te permettra de réfléchir à l'avance quelles especes tu pourrai envisager de mettre.
Les depots blancs, surement la poussiere du sable, qui se dépose sur les vitres, ca devrai retomber dans quelques jours.
Pour le filtre, quelle est son Qmax? Il faut entre 5 à 10 fois le volume de l'aquarium, donc pur toi, minimum 250L/h.
En esperant avoir été clair et simple, et les experts devraient arriver sous peu Bad)
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Ca y est j'ai craqué ;-)

le Mar 4 Mai 2010 - 22:01
Hello

alors le top serait de mesurer tes nitrites tous les 2jours (raison pour laquelle tu attends minimum 1 mois mais ça peut mettre plus longtemps et c'est mortel) avec un test en goutte. http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html + http://www.zone-aquatique.com/GH_Test_-_set_JBL-p10466.html

Pour ta pompe : quel est son débit max ? (écrit dessus) qu'as-tu comme masses filtrantes?

pour le film et les traces blanches : frottes avec du perlon (ouate aquariophile, pas du coton normal surtout).
le film : pose un sopalin 2sec et retires le. ce sera parti.

Ton aqua doit etre rempli et ton rejet de filtre orienté de façon à ce que tu aies des vaguelettes et non pas des remous.

Pour ton eau du robinet : faut tester, et au pire ce sera de l'eau osmosée (0.15ct/L voire gratos avec la carte du magasin). On verra quand on y sera

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum