Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default carence ? le Mar 4 Mai 2010 - 22:21

jeanpierre


Membre : Régulier
Membre : Régulier
Pourriez vous m'aider à comprendre l'ondulation de mes plantes ?

(bon je passe les algues, car il y a peu je n'apportais pas tout...)

Merci

2default Re: carence ? le Mar 4 Mai 2010 - 23:09

tilho


Modérateur
Modérateur
Pas parfaite tes plantes, et on voit quelques petites algues vertes : agis avant que ce soit vraiment un problème ##27

Quel est ton éclairage ? Ta méthode de fertilisation ? Tes paramètres ?

3default Re: carence ? le Mar 4 Mai 2010 - 23:56

jeanpierre


Membre : Régulier
Membre : Régulier
Donc je reprends tous les paramètres

450L brut, 400L net
144W d'éclairage
KH 4
NO3 10ppm
PO4 0,5ppm
Fe peu sous vos conseils
injection de CO2
pH = autours de 7 (pas de test précis)
GH = ? mais d'après ce que je peux en savoir ca doit tourner à 3 ou 4 sur mon eau de changement

fertilisation :
8g K2SO4 + 2g MgSO4 par semaine
+ traces
+ KHPO4
(les nitrates sont fournis par les poissons jusqu'à présent)

changement de 110L toutes les semaines

pour rappel, je sors du PPMD depuis peu avec toutes les emm.... que ça m'a valu (cyano et autres algues ont adoré la méthode PPMD)

depuis que je mets le PO4 les plantes sont sévèrement reparties et les algues se développent au ralenti (enfin je reviens de très loin)

4default Re: carence ? le Mer 5 Mai 2010 - 2:51

wohwoh


Membre : Habitué
Membre : Habitué
Coucou

Je te conseille de te procurer quand même des tests plus fiables si tu veux plus de précisions.
En effet dans certains cas de carences en oligo-éléments dans l'eau les plantes peuvent déperrir au profit d'une prolifération d'algues.

Amicalement Wohwoh

http://www.wowoh-aquarium-asiatique.fr

5default Re: carence ? le Lun 10 Mai 2010 - 0:07

jeanpierre


Membre : Régulier
Membre : Régulier
bien mes plantes poussent et font vraiment de belles bulles...

j'ai poussé un peu le PO4 (1ppm) et je suis toujours autours de 0,1 / 0,05Fe après tests. Il semble que ce régime limite fortement les déformations des plantes qui ondulent nettement moins...

je constate par contre sur mes vitres la présence de quelques algues filamenteuses très courtes. La pousse est ralentie par rapport a ce que j'ai pu connaitre avant de fertiliser avec les PO4 notamment.

J'ai aussi ces mêmes algues (en tout cas ce sont des filamenteuses vertes et courtes non ramifiées) sur les feuilles de certaines plantes avec une préférence pour les feuilles anciennes :
- des feuilles anciennes de plantes a pousse lentes, ces feuilles avaient connu la fertilisation carencée en PO4 et un black out. Ces feuilles avaient des défauts et seront coupées dès que possible.
- des feuilles relativement récentes de HZ et de rotala ou des feuilles plutôt exposées à l'éclairage.

@tilho a écrit:on voit quelques petites algues vertes : agis avant que
ce soit vraiment un problème ##27 ?
je constate donc une santé convenable des plante avec une bonne pousse, mais des algues bien présentes. Je dois dire aussi, que j'ai bêtement déplacé pas mal de massifs (j'ai donc du affaiblir ces plantes).

alors quel type d'action dois je prendre maintenant ?

arrachage/coupe de tout ce qui est atteint ?
ajout de mangeurs d'algues ?
(j'ai déja planorbes, mélano, limnées, physes) je peux éventuellement mettre une 20aine de crevettes red-cherry (mais sur 400L...)
mise en route de l'UV ?
y a t-il un lien avec le CO2 (que je ne peux pas tester) ?

6default Re: carence ? le Lun 10 Mai 2010 - 13:12

tilho


Modérateur
Modérateur
@jeanpierre a écrit:

450L brut, 400L net
144W d'éclairage
Huum, c'est faible...
@jeanpierre a écrit:
fertilisation :
8g K2SO4 + 2g MgSO4 par semaine
+ traces
+ KHPO4
(les nitrates sont fournis par les poissons jusqu'à présent)
Hum, parfait mais il faudrait préciser "traces" ! Parce que ça ne suffit pas de dire ça, toutes ne sont pas bonnes...

@jeanpierre a écrit:
pour rappel, je sors du PPMD depuis peu avec toutes les emm.... que ça m'a valu (cyano et autres algues ont adoré la méthode PPMD)

depuis que je mets le PO4 les plantes sont sévèrement reparties et les algues se développent au ralenti (enfin je reviens de très loin)
De toute façon PMDD est basée sur le fait totalement faux que PO4 = Algues. Cette méthode n'a plus de raison d'être ou alors il faut "tricher" en ajoutant des PO4 !

@jeanpierre a écrit:
j'ai poussé un peu le PO4 (1ppm) et je suis toujours autours de 0,1 / 0,05Fe après tests. Il semble que ce régime limite fortement les déformations des plantes qui ondulent nettement moins...
PO4 pas étonnant. Par contre, honnêtement, le test Fer on s'en fou. Son résultat ne veut rien dire du tout...

@jeanpierre a écrit:

alors quel type d'action dois je prendre maintenant ?

arrachage/coupe de tout ce qui est atteint ?
ajout de mangeurs d'algues ?
(j'ai déja planorbes, mélano, limnées, physes) je peux éventuellement mettre une 20aine de crevettes red-cherry (mais sur 400L...)
mise en route de l'UV ?
y a t-il un lien avec le CO2 (que je ne peux pas tester) ?
Les UV ne feront rien. L'ajout de "mangeur d'algues" ne corrigera pas le problème.

Il faudrait voir quelles traces tu utilises et quel dosage.
Voir ton éclairage aussi (détaille un peu ce point !)

Quand à ton taux de CO2 il est faible mais correct.

7default Re: carence ? le Lun 10 Mai 2010 - 17:14

jeanpierre


Membre : Régulier
Membre : Régulier
éclairage limite je l'avoue mais on voit de belles réalisations à 0,3 / 0,4W/L avec fertilisation liquide et sol.
on avait déjà vu la compo de mon éclairage et elle est bien (mélange de JBL natur, tropic, biolux, grolux le tout avec réflecteur)

les traces oui j'avoue je suis toujours au Truffaut + GHE. (mais bon le CSM+B c'est chélaté à l'EDTA non ?)
je suis bien obligé d'en mettre car je n'ai pas de sol sauf à de rares endroits. Et franchement ca ne change pas grand chose...

niveau algues j'ai l'impression d'être revenu légèrement en arrière voila les interventions faites :
- déplacement de massifs (donc coupe puis repiquage, il faut que ses plantes refassent des racines...)
- le fer que j'ai poussé jusqu'à 0,2ppm du coup j'ai fait un changement pour revenir sur du plus "raisonnable" entre 0,05 et 0,1
- arrêt de l'UV
- nourriture peut être plus abondante (?)

Quand au test du fer, je trouve qu'il est globalement utile car il détecte parfaitement les quantités de Fer que j'ajoute (variations) donc je lui fais confiance pour le fer dans la colonne d'eau. Pour ceux qui ont du fer dans le sol, le problème est différent je pense.

j'accuserai plus mon repiquage intensif + un taux de fer qui est monté un poil trop haut ? qu'en pensez vous ?

8default Re: carence ? le Jeu 13 Mai 2010 - 22:48

jeanpierre


Membre : Régulier
Membre : Régulier
suite des événements : dans la semaine j'ai cru bon de faire un changement de 30% pour mes poissons dimanche dernier.

suite à ce changement je n'ai pas re-fertiliser jugeant que N, P et les micros étaient bons (ça devait être le cas). 3 jours plus tard j'ai mesuré NO3 10ppm, PO4 0,6, Fe 0,05 (P un peu bas mais est-ce très grave ?)

j'ai donc tourné 3 jours avant de mesurer et de fertiliser hier en mettant ce qu'il faut pour obtenir :
10ppm NO3
1ppm de PO4
0,05 Fe
+ 10g de K2SO4

ce que j'observe :
- des feuilles trouées, sur les bords et dans le lymbe
- des tissus morts transparents sur des feuilles, au bord, et pour une feuille en plein sur la nervure principale !
- des feuilles tordues bien comme il faut
- l'arrivée d'algues rapide en tout genre

Je pense à une méchante carence en K car cela faisait un moment que j'avais des feuilles tordues et que je n'ai pas mis K lors de mon changement. Est ce que 3 jours sans K peuvent faire ça ? Qu'en pensez vous ?

Merci

Demain je mets des photos, demain je mets des photos...

9default Re: carence ? le Jeu 13 Mai 2010 - 22:55

uraz844


Modérateur
Modérateur
Carence en K possible.
Tu devrais te fixer dans ta fertilisation et être régulier. Tu as tout les éléments pour que cela se passe bien^^ Le mieux et l'ennemi du bien
Un peu de stabilité ne fera que du bien à ton bac!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: carence ? le Sam 15 Mai 2010 - 0:01

jeanpierre


Membre : Régulier
Membre : Régulier
hier en fin de journée, l'énorme trou du haut avait des tissus transparents comme mort. Ce matin c'était un trou et apparition des trous a coté. Admirez également la feuille du bas.

Ils sont pas magnifiques mes trous ?
Ça irait dans le sens d'un manque de K ?


11default Re: carence ? le Sam 15 Mai 2010 - 0:03

uraz844


Modérateur
Modérateur
Une question en passant, tu n'aurais pas un ancistrus dans ton bac?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

12default Re: carence ? le Sam 15 Mai 2010 - 0:09

jeanpierre


Membre : Régulier
Membre : Régulier
en fait j'ai failli le dire, car je pensais que la question viendrait...

la réponse est NON ! pas d'ancistrus !

j'ai peut être les limnées qui peuvent manger les plantes mais apparemment elles préfèrent les parties tendres, pas les vieilles feuilles. Le gros trou est vraiment exceptionnel. J'observe plutôt des petits trous ailleurs.

13default Re: carence ? le Sam 15 Mai 2010 - 0:12

uraz844


Modérateur
Modérateur
Tu m'as laissé venir ^^
Je ne pensais pas au petits trous qui sont souvent caractéristiques de la carence en K.
Le gros trou... une feuille en train de mourir mangée par les escargots c'est toujours possible...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

14default Re: carence ? le Sam 15 Mai 2010 - 0:18

jeanpierre


Membre : Régulier
Membre : Régulier
Donc bonne probabilité pour la carence en K ? et un gros trous !

ce type de gros trous c'est bien la première fois que je le vois. Je pense tout de même que c'est lié.
niveau escargot j'ai limnés, planorbes, mélanoïdes et physes. Bref j'ai ceux qui sont venus s'installer. Sinon je vois pas d'herbivore si ce n'est 2/3 vieux otocinclus qui trainent...

15default Re: carence ? le Sam 15 Mai 2010 - 0:22

uraz844


Modérateur
Modérateur
@jeanpierre a écrit:Donc bonne probabilité pour la carence en K ?

Yep


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

16default Re: carence ? le Sam 15 Mai 2010 - 0:28

jeanpierre


Membre : Régulier
Membre : Régulier
Merci énormément pour ton avis.
du coup je vais doser 15g K2SO4 par semaine à la place de 10g.
16ppm pour avec mon éclairage ça me semble énorme ! mais peut être le grand nombre de plantes à pousse rapide y est pour quelque chose ?

Pour info ça pourrait être quoi d'autre ?

17default Re: carence ? le Sam 15 Mai 2010 - 8:48

uraz844


Modérateur
Modérateur
@jeanpierre a écrit:Merci énormément pour ton avis.
du coup je vais doser 15g K2SO4 par semaine à la place de 10g.
16ppm pour avec mon éclairage ça me semble énorme ! mais peut être le grand nombre de plantes à pousse rapide y est pour quelque chose ?

Pour info ça pourrait être quoi d'autre ?

Sois patient aussi, les trous ne se boucheront pas avec un apport de K. Il faut voir sur les nouvelles feuilles!
15g dans 400L ca me parait bien même si c'est vrai, sous ton éclairage c'est pas évident que ce soit une carence en K.
Je viens de relire ta fertilisation. Tu es sur que tu apportes suffisament et tous les micro?
Cela peut aussi être un symptôme d'une carence en micro


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: carence ? le Sam 15 Mai 2010 - 10:50

jeanpierre


Membre : Régulier
Membre : Régulier
oui je sais que la carence en K est irréversible et que les feuilles ne se répareront pas.
au pire je ne risque pas grand chose à augmenter de 50% la ration de K. D'autant plus que je change encre 30% toutes les semaines ?

au niveau des micros j'avais tout de même bien dosé la semaine dernière et en fin de semaine j'ai mesuré 0,05Fe.

j'utilise certes GHE+truffaut et en gros je suis les proportions de cette article :
http://www.aquabase.org/articles/html.php3/les-engrais-maisons=702.html
avec mes dosages actuelles je suis a peu près dans les proportions du CSM+B sauf pour le bore...
peut être que je vais augmenter légèrement la dose de GHE (autres micros que le Fe)

Bref je tâtonne

19default Re: carence ? le Mer 19 Mai 2010 - 11:06

jeanpierre


Membre : Régulier
Membre : Régulier
mesures du jour :
NO3 10ppm
PO4 env 0,7ppm
Fe 0 (UV en route)
KH 3
pH autours de 6,5 (test précis à 0,5 près)

Je dose maintenant les micros quotidiennement et macros 1j/2.
Avec l'augmentation du K la pousse semble s'être accélérée.

J'ai ramassé pas mal d'algues (suite à mes erreurs de la semaine passée ?)
Et j'ai également comme de la poussière verte qui se dépose sur les plantes. (en secouant la plante ça part) si quelqu'un sait ce que c'est ?

20default Re: carence ? le Mer 19 Mai 2010 - 11:28

tilho


Modérateur
Modérateur
@jeanpierre a écrit:mesures du jour :

Avec l'augmentation du K la pousse semble s'être accélérée.
C'est signe que c'était nécessaire.

Mais ce dosage est largement suffisant, la méthode de fertilisation PPS Pro en préconise beaucoup moins !

Si les plantes sont toujours carencées, il faut voir ailleurs, voir quelles plantes ce sont aussi (certaines plantes comme les hygrophila corymbosa semblent apprécier le potassium par les racines, le K2SO4 n'est pas toujours la solution pour ces plantes...)

21default Re: carence ? le Mer 19 Mai 2010 - 23:34

jeanpierre


Membre : Régulier
Membre : Régulier
J'ai enfin pu tester le GH de mon eau de conduite.
J'en ai profité pour retester le KH qui a évolué en 6 mois...
conduite :
KH 9
GH 10
aux dernières nouvelles pas de NO3 ni de PO4...

J'étais à 30% d'eau osmosée (d'ou le KH à 3).
Quelle proportion d'eau osmsosée devrais utiliser ? 50% ?

22default Re: carence ? le Mer 19 Mai 2010 - 23:36

tilho


Modérateur
Modérateur
1 tiers d'eau de conduite pour 2 tiers d'eau osmosée, tu conserverait ton KH de 3 !

23default Re: carence ? le Mer 19 Mai 2010 - 23:37

uraz844


Modérateur
Modérateur
30% d'eau osmosée et 70% eau de conduite et tu as KH3? tu n'as pas inversé?

Pour le calcul du mélange :

http://www.aqua-passion.com/conversions/index.php


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

24default Re: carence ? le Jeu 20 Mai 2010 - 0:20

jeanpierre


Membre : Régulier
Membre : Régulier
Je suis boulet : 30% de conduite et 70% d'osmosée

donc environ 30% d'un KH de 9 ça donne un KH de 3 pour le bac. sauvé

Donc si je garde 30% de conduite ça doit donner KH 3 et GH 3

J'ai pas intérêt à remonter le GH à 4 ou 5 ?

25default Re: carence ? le Jeu 20 Mai 2010 - 0:21

tilho


Modérateur
Modérateur
Avec cette eau de conduite il tendra vers 4, avec un KH de 3 c'est bon !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum