Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues dans 2 de mes bacs le Jeu 6 Mai 2010 - 12:30

seth215


Membre : Occasionnel
Membre : Occasionnel
bonjour à tous
voici mon problème, mon premier bac de 250l commence à ètre envahie d'algues plumeau depuis 2 mois environ, mes paramètres sont les suivants:
PH: 7.5 KH: 5 GH: 11 No2: 0,3 Co2:10 No3: 12,5 FE: 0 Po4: 0,5

ce bac est mis en service depuis 1 an et 3 mois,il est éclairé 10h par jour avec 2x54W solar natur (les tubes n'ont pas 1 ans)il est filtré avec une décante la pompe est une 1000L/h,il est équipé d'un osmolateur MICRO V 2 avec une réserve d'eau osmosée.

Auparavant ma fertilisation était composée de flourish excel,de flourish potassium,et de l'engrais flourish et de temps en temps de comprimés sera florenette A,le bac est trés planté et il y à bien sur un sol nutritif JBL sous le gravier,j'ai bien sur arrété ma fertilisation depuis l'invasion de ces algues,il n'y à pas de fertilisation au co2,je renouvelle 20% de l'eau du bac chaques semaines.
ci joint les photos




et mon deuxième bac qui lui à été mis en service au mois de décembre dernier,c'est un osaka 155 éclairé par 3x24W solar natur 10H/jour il est equipé d'un filtre externe fluval 205 et débite 680l/H le sol nutritif est de la marque tetra.
Auparavant ma fertilisation était composée de flourish excel,et de l'engrais flourish et de temps en temps de
comprimés sera florenette A,mais j'ai stoppé la fertilisation depuis l'invasion d'algues,je n'ai pas de fertilisation au Co2 ,voici les paramètres de l'eau:
PH: 7,5 KH:3 GH:8 No2:0,3 Co2:6 No3:25 Fe:0 Po4: 0,5

je renouvelle chaque semaine 20% de l'eau du bac
il est équipé d'un osmolateur MICRO V 2 avec une réserve d'eau
osmosée.

je suis obligé de couper mon eau de conduite à l'eau osmosée voici les paramètres de l'eau de conduite
PH : 7,5/8 KH: 12 GH:26 Po4: 0,25 No3: 12,5

voici les photos des algues





pourriez vous me donner des conseils car je suis un peu à court d'idées
merci d'avance

2default Re: algues dans 2 de mes bacs le Jeu 6 Mai 2010 - 13:03

jeanpierre


Membre : Régulier
Membre : Régulier
On lit souvent que l'algue pinceau est un signe d'un manque de CO2. Peut être essayer easycarbo ou excel.

Apparemment en mettant le Seachem excel à la seringue directement sur les algues pinceau ça les tuerait. (sans surdoser par rapport au bac)

A confirmer par les experts du forum.

Sinon il reste la question du renouvellement de l'éclairage...

3default Re: algues dans 2 de mes bacs le Jeu 6 Mai 2010 - 18:14

tilho


Modérateur
Modérateur
Ouh les vilaines cornes de cerf.

Tu as mal fait d'arrêter la fertilisation, continues !!

Mets du Florenette A aux pieds des plantes les plus touchées !

Et pour le Flourish Excel, surdoses-le un peu. Non seulement ça va tuer les algues mais ça va aussi apporter du Carbone aux plantes, dont les algues pourraient effectivement montrer un besoin.

Sinon l'éclairage est OK, les paramètres aussi.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum