Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème de COé artisanal le Jeu 6 Mai 2010 - 13:09

clic67


Membre : Accro
Membre : Accro
Salut,
J'ai un problème avec mon CO2 artisanal, il est en route depuis 3 jours au début il y avait de la mousse et depuis aujourd'hui plus de mousse je vous montre :

2default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 14:16

ichi60


Membre : Régulier
Membre : Régulier
moi aussi je tourne sur du co2 artisanal et l'absence de mousse ne veux pas dire un absence de production tu a une bouteille " de lavage" alors tu doit voir si tu as une production ou pas

3default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 15:31

clic67


Membre : Accro
Membre : Accro
Pour l'instant je ne vois pas de bulle

4default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 16:59

clic67


Membre : Accro
Membre : Accro
juste pour info, j'ai mis de ça comme colle : http://www.fixersanspercer.fr/fr/nos-produits/fixer-sans-percer-invisible.4.html
et comme tuyau j'ai pris ce qu'il y a juste avant la pomme de douche dans le "tuyau" en fer. Je sais pas si c'est produits sont poreux au CO2 ?

5default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 17:01

Fanny


Membre : Accro
Membre : Accro
Salut,

Peut-être n'as-tu pas mis assez de levure? J'en mettais 1/4 à 1/3 de sachet.

Bye

6default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 17:05

Fanny


Membre : Accro
Membre : Accro
Je ne pense pas que le problème vienne du tuyau.

Je n'ai jamais eu besoin d'une quelconque colle (elles contiennes toutes des produits nocifs, à déconseiller), il faut juste faire un trou légèrement plus petit que le tuyau, puis tu taille ton tuyau en biseau et tu le rentres en force, comme ça, pas de fuite.

Bye

7default Re: problème de COé artisanal le Jeu 6 Mai 2010 - 17:57

clic67


Membre : Accro
Membre : Accro
pourtant j'ai rajouté de la levure donc ça doit pas être ça !

8default Re: problème de COé artisanal le Ven 7 Mai 2010 - 1:43

frablo


Membre : Régulier
Membre : Régulier
Il faut rajouter du sucre de temps en temps. Il faut également un température d'au moins 18°c.

9default Re: problème de COé artisanal le Sam 8 Mai 2010 - 9:26

scalaire68


Membre : Accro
Membre : Accro
salut,
1)verifie bien si tu n'as aucune fuite car une minuscule petite fuite suffit a ne pas faire sortir les bulles j'ai passer plusieurs heures a trouver toute les petites fuites

http://aquariotys.xooit.com/index.php

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum