Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default problème de COé artisanal

le Jeu 6 Mai 2010 - 13:09
Salut,
J'ai un problème avec mon CO2 artisanal, il est en route depuis 3 jours au début il y avait de la mousse et depuis aujourd'hui plus de mousse je vous montre :
avatar
ichi60
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Age : 26
Localisation : oise
Emploi : etudian
Date d'inscription : 02/08/2008

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 14:16
moi aussi je tourne sur du co2 artisanal et l'absence de mousse ne veux pas dire un absence de production tu a une bouteille " de lavage" alors tu doit voir si tu as une production ou pas
avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 15:31
Pour l'instant je ne vois pas de bulle
avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 16:59
juste pour info, j'ai mis de ça comme colle : http://www.fixersanspercer.fr/fr/nos-produits/fixer-sans-percer-invisible.4.html
et comme tuyau j'ai pris ce qu'il y a juste avant la pomme de douche dans le "tuyau" en fer. Je sais pas si c'est produits sont poreux au CO2 ?
avatar
Fanny
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1168
Age : 39
Localisation : Canet-en-Roussillon (66)
Emploi : Chargée de mission en Mairie
Date d'inscription : 20/11/2006

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 17:01
Salut,

Peut-être n'as-tu pas mis assez de levure? J'en mettais 1/4 à 1/3 de sachet.

Bye
avatar
Fanny
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1168
Age : 39
Localisation : Canet-en-Roussillon (66)
Emploi : Chargée de mission en Mairie
Date d'inscription : 20/11/2006

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 17:05
Je ne pense pas que le problème vienne du tuyau.

Je n'ai jamais eu besoin d'une quelconque colle (elles contiennes toutes des produits nocifs, à déconseiller), il faut juste faire un trou légèrement plus petit que le tuyau, puis tu taille ton tuyau en biseau et tu le rentres en force, comme ça, pas de fuite.

Bye
avatar
clic67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 23
Localisation : Calvados
Emploi : Etudiant
Date d'inscription : 13/01/2010

default Re: problème de COé artisanal

le Jeu 6 Mai 2010 - 17:57
pourtant j'ai rajouté de la levure donc ça doit pas être ça !
frablo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 279
Localisation : Cherbourg
Emploi : sans
Date d'inscription : 05/04/2010

default Re: problème de COé artisanal

le Ven 7 Mai 2010 - 1:43
Il faut rajouter du sucre de temps en temps. Il faut également un température d'au moins 18°c.
avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: problème de COé artisanal

le Sam 8 Mai 2010 - 9:26
salut,
1)verifie bien si tu n'as aucune fuite car une minuscule petite fuite suffit a ne pas faire sortir les bulles j'ai passer plusieurs heures a trouver toute les petites fuites
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum