Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default filaments marrons sur mousses et plantes le Lun 10 Mai 2010 - 12:40

pirate22


Membre : Régulier
Membre : Régulier
Bonjour
Après mes changements d'eau hebdomadaires, j'ai constaté l'apparition de filaments marrons sur les plantes. Ceux-ci disparaissent au bout de quelques heures. Quelqu'un peut me dire ce que c'est? Je filtre sur tourbe + CO2 ph 6,4 kh et gh 3.

tilho


Modérateur
Modérateur
Ton bac à quel age ?
Quels sont les paramètres d'eau ? Eclairage ?

pirate22


Membre : Régulier
Membre : Régulier
Merci tilho... mon bac a été refait en octobre 2009 et pas de pb jusqu'à présent... (ces filaments apparaissent quand j'ai changé mon eau dimanche, lundi soir...plus rien).
Le bac fait 120l brut
2*20 aquaglow et lifeglow
PH 6,4
GH 4
KH 3
NO2 0, 02
NO3 5
PO4 0,1
Voila mes données testées ce matin

auxia


Modératrice
Modératrice
Hello

A mettre en lien avec ce post : http://www.forumaquario.org/les-plantes-f4/algues-sur-racines-help-t45704.htm

Merci de ne pas créer plusieurs topic pour le meme sujet.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum