Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 11:59
Bonjour,

Voilà plusieurs temps que je lutte contre les algues, mais jusque aujourd'hui sans trop de succès. Voilà que maintenant mes plantes commencent aussi à me faire la tronche (trous, jaunissement...). Et depuis quelques jours, apparition de petits points vert sur mes vitre (points vert très tenace, ne partent pas avec l'aimant ou le grattoir!)
Donc, je sollicite votre aide pour tenter d'arrivé à quelque chose de correct...
Description de mon bac (les paras viendront cette aprem)
Rio 400 filtration interne, éclairage: 2x36w + 2x54w + 2 réflecteurs de lumière. Temp: 24.
Je vous laisse voir l'étendue des dégats.


avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:02
As-tu testé NO3 et PO4 ? (Si tu ne l'as jamais fait et bien... il y a un début à tout !) Et les autres paramètres ?
Tes plantes sont vraiment malades. Comment fertilises-tu ?

Ton éclairage : quels sont les tubes?
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:06
Bonjour,

Alors, les nitrates sont à plus ou moins 0, (test il y a 2 semaines), pour le PO4 je ne sais pas, je vais effectuer tout les tests cette après midi.
Je fertilise avec de l'engrais profito (hebdomadaire), et du easycarbo (quotidien) depuis un moi environ.
Pour l'éclairage, j'ai 1 solar, 1 tropic, 1 ultra solar et 1 ultra tropic.
Test complet à venir cette après midi.
avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:10
impression ou tu as des filamenteux ?
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:12
Ce n'est pas une impression... et là... ce n'est pas le pire, il y a quelques jours la vitre arrièe en était pleine à 65%.
Invité
Invité

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:12
en deux semaines tes parametres on les temps de changé :##27:
avatar
Mathieu.S
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3791
Age : 26
Localisation : Pas-De-Calais 62
Emploi : Chauffeur Poids Lourds
Date d'inscription : 03/02/2008
http://SnipeCarpe.skyrock.com/

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:15
Bonjour,

Comme le dit Physy, les paramètres change très vite. C'est pour sa que l'on conseille d'avoir une Malette JBL à la maison Smile

_________________
A+ sur le forum ...
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:16
j'ai une malette SERA
avatar
Mathieu.S
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3791
Age : 26
Localisation : Pas-De-Calais 62
Emploi : Chauffeur Poids Lourds
Date d'inscription : 03/02/2008
http://SnipeCarpe.skyrock.com/

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 12:18
Oui ou Sera Smile Et bien fait nous vite les tests Smile

_________________
A+ sur le forum ...
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 15:07
Voilà les parametres:

N02: 0
N03: 0
Gh: 6
Kh: 3
Ph: 7.5
Cu: 0
Fe: 0.1
P04: 10

Je pense, si les tests sont juste, avoir un problème avec les P04 non?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 15:09
@Dams68 a écrit:Pour l'éclairage, j'ai 1 solar, 1 tropic, 1 ultra solar et 1 ultra tropic.

"Solar" n'est pas un tube(tropic = solar tropic)^^!
Solar natur?Marin? color? ^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 15:18
Oooops c'est un natur!
avatar
Nikko666
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 50
Localisation : France
Emploi : Logistique
Date d'inscription : 29/04/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 18:41
Impressionnant les algues . Un peu de cerato pourrais ralentir se devellopement ,premiere fois je vois une photo avec au tant d'algues ( le reve des crevettes )
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 20:37
Honnêtement, quand je vois ça :

@Dams68 a écrit:
N03: 0

P04: 10

Je vais même pas chercher du côté de l'éclairage.
Invité
Invité

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 20:39
j'avoue .

il faut monté le no3 et baissé le po4 a 5 .
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 20:49
Même 5 de PO4 c'est trop haut !!!

Non là ce que je ferait (après un bon changement d'eau), c'est un ajout de NO3 et potassium, que les plantes fassent baisser les PO4 toutes seules comme des grandes !
Invité
Invité

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 20:50
ah oui c'est vrai je me trompe toujours ^^

0,5 de po4
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 22:11
PO4 10... il va falloir du temps pour que les plantes le fassent descendre (et à condition que le bac arrête d'en produire ce qui n'est pas gagné).

Tu n'aurais pas inversé NO3 et PO4 desfois?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 23:14
Merci de votre interet,
Non je n'ai pas confondu les tests NO3 et PO4.
Un bon changement d'eau? C'est à dire à peu près combien?
Comment augmenter le NO3? Et pour le potassium, sa se passe comment pour l'ajout?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 23:31
@uraz844 a écrit:PO4 10... il va falloir du temps pour que les plantes le fassent descendre
Mon 96l il avait combien de PO4 pendant la 3ème semaine déjà ? Et deux semaines après la plantation...? :##17:

En un mois ça partira si les plantes sont en bonne santé.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 23:50
Tu as testé ton eau de conduite?

@Tilho : t'es un aventurier

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Jeu 13 Mai 2010 - 23:52
C'est pratique, ça te permet de savoir que 10ppm de PO4 peuvent facilement être consommés en deux semaines (on va dire un mois, parce que mon bac consomme vite quand même !)
avatar
Dams68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Age : 31
Localisation : Fellering 68
Emploi : Arboriste grimpeur
Date d'inscription : 13/02/2010

default Re: Plantes qui ne se portent pas bien du tout...

le Ven 14 Mai 2010 - 0:13
@uraz844 a écrit:Tu as testé ton eau de conduite?

@Tilho : t'es un aventurier

euh non. Je vais la tester demain. Comment augmenter le no3?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes qui ne se portent pas bien du tout...

le Ven 14 Mai 2010 - 0:19
Flourish Nitrogen ou Easylife fosfo ou KNO3

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum