Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 10:23
Bonjour à tous

C'est le chao total dans mon bac et je ne sais pas pourquoi !
4 poissons mort en 1 semaines ! :##10:
J'ai de suite tester les No2 après le 1er mort, mais les résultats était bon !
Je n'ai pas d'algues, tout fonctionne !

Je suis perdue ! J'ai besoin d'un coup de main !

Merci d'avance


Dernière édition par Nemo-sur-lo le Mer 19 Mai 2010 - 18:24, édité 1 fois

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
flo72
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 177
Age : 32
Localisation : Sarthe
Emploi : aide soignante
Date d'inscription : 29/07/2009

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 10:36
as tu regarder tes poissons d'un peu plus pres afin de voir si il n'avaist pas des points blanc, les écailles hérissées,...?
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 10:42
@flo72 a écrit:as tu regarder tes poissons d'un peu plus pres afin de voir si il n'avaist pas des points blanc, les écailles hérissées,...?

Pas de point blanc, ni d'écailles hérissées !
C'est ca le pire ! Ils ont l'air en pleine forme le soir et vlan le lendemain au fond du bac ! Même quand je les sort du bac je ne vois rien de particuliers !

Je suis en train de re tester toute l'eau je viens vous donner les résultats

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 10:47
Ok avec les parametres donne ta population stp
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 10:56
Fe = 0.05
No2 = 0.025 (c'est un peu remonter !)
No3 = <0.05
Ph = 7.5
Kh = 7


Du coup ma pop qui était déjà pas bonne, devient du grand n'importe quoi !
A la base j'avais 5 rasboras et 3 molly (oui oui je sais c'est pas bon = voir post sur ma pop)
Reste plus que 3 rasboras et 1 molly !!! :##10:

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:07
Ok et tu a les moyen de placer tes poissons quelque part le temps de voir ce probleme ? Un(e) ami(e), Parent, ...

Pour les paramètre a part les n02 qui sont remonter je crois que c'est plutôt bon (a confirmer pour les paramètre) même si les rasbora préfère un PH moins élevé.

Tu a quoi comme masse filtrante ?
Ce problème a commencer quand ?
A tu fait un changement d'eau juste avant ?
A tu fait quelque chose a ton aquarium juste avant ce problème ? Changement .. ?
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:16
@guppy75L a écrit:Ok et tu a les moyen de placer tes poissons quelque part le temps de voir ce probleme ? Un(e) ami(e), Parent, ... [Malheuresement pas de famille pres et pas d'amis qui ont un bac ! :##09:

Pour les paramètre a part les n02 qui sont remonter je crois que c'est plutôt bon (a confirmer pour les paramètre) même si les rasbora préfère un PH moins élevé.

Tu a quoi comme masse filtrante ? Pour le moment j'ai une bio et un eden 511, je compte virer la bio d'ici 1 semaines
Ce problème a commencer quand ? Mardi
A tu fait un changement d'eau juste avant ? Pas encore de changement d'eau
A tu fait quelque chose a ton aquarium juste avant ce problème ? Changement .. ? Je n'ai absolument rien fais ! :##10:


Le bac est allumer environ 10h par jour, je nourris les poissons tous les jours avec du "JBL tout poissons".
Je fais attention a ne pas trop en mettre.
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:25
La tes NO3 sont inferieur a 0,05mg/L ?
Idéalement le taux ne doit pas depasser 40mg/L
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:39
On s'en fout des NO3 là...
Les NO2 remontent un peu à cause des morts. Pense à bien aérer le bac, ta filtration devrait suivre.

Tu n'as pas travaillé au jardin avant de mettre les mains dans le bac? utilisé un produit quelquonque? Cherche ce que tu as fait d'inhabituel^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:47
@uraz844 a écrit:On s'en fout des NO3 là...
Les NO2 remontent un peu à cause des morts. Pense à bien aérer??? le bac, ta filtration devrait suivre.

Tu n'as pas travaillé au jardin avant de mettre les mains dans le bac? utilisé un produit quelquonque? Cherche ce que tu as fait d'inhabituel^^


* Je fais toujours bien attention avant de mettre les mains dans l'eau, je me sers d'une pince pour prendre les poissons mort.

* Il y a un petit bout de plastique du capot (quand j'ai fais les découpe pour l'eden 511) qui est tombé dans le bac, il est rester 1 jour je dirai avant que je le vois.

* J'ai toujours une bonne 10aine de petits escargots que je n'avais pas enlever.

* Les derniers gros changement se sont fais avant l'introduction des poissons, c'était la mise en place de l'eden.
J'avais perdu 5% d'eau que j'avais remplacer par de l'eau du robinet, mais mes test était bon après !

* Si encore je n'avais qu'une seule espèce qui meurt je pourrai me dire que ca vient du magasin, mais la j'ai deux espèces de magasin différents qui meurent alors ca vient de mon bac ! :##10:

* Mes plantes se portent a merveille et je n'ai pas d'algues

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:52
Bien oxygéner le bac pour lutter contre une montée de NO2 Rejet du filtre au dessus de l'eau dans ce cas !

Depuis combien de temps ils étaient dans le bac?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:56
@uraz844 a écrit:Bien oxygéner le bac pour lutter contre une montée de NO2 Rejet du filtre au dessus de l'eau dans ce cas !
Le rejet de ma bio est en place comme ca, donc ok !

Depuis combien de temps ils étaient dans le bac?
Les rasboras y était depuis le jeudi 6 mai et les molly le dimanche 9 mai



_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 11:58
Quand je leur donne à manger il se jette dessus !
Ça peut pas être que je leur donne pas assez et qu'ils meurent de faim quand même ! :##10:

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:04
Franchement? Non...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:05
Tu les nourrit comment ?

Une fois par jours ? Ou plusieurs fois par jours en petite quantité ?

Mais je pense pas qu'ils meurent de faim ..
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:07
@guppy75L a écrit:Tu les nourrit comment ?

Une fois par jours ? Ou plusieurs fois par jours en petite quantité ?

Mais je pense pas qu'ils meurent de faim ..


@Nemo-sur-lo a écrit:
Le bac est allumer environ 10h par jour, je nourris les poissons tous les jours avec du "JBL tout poissons".
Je fais attention a ne pas trop en mettre
.
Sychriscar
Modératrice
Modératrice
Féminin Nombre de messages : 7855
Age : 31
Localisation : Ile de France
Emploi : Youtubeuse
Date d'inscription : 11/05/2007
https://sychriscarblog.wordpress.com

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:09
Coucou !

Peut être vu la date d'introduction une acclimatation qui s'est mal passée. Tu as procédé comment pour les mettre une fois revenue de l'animalerie ?

Il se peut aussi que les NO2 soient montés un peu du fait de leur introduction proche et que ça les ais fragilisés donc mort...
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:14
@Sychriscar a écrit:Coucou !

Peut être vu la date d'introduction une acclimatation qui s'est mal passée. Tu as procédé comment pour les mettre une fois revenue de l'animalerie ?
J'ai suivi le même proceder pour les deux :
* J'ai éteint le néon jusqu'au lendemain pour ne pas les stresser.
* J'ai ouvert le sac et mis dans le bac
* Toute les 5 min je rajoutais de l'eau de mon bac dans le sac
* Au bout de 20 min je prend les poissons avec une epuisettes pour les mettre dans mon bac
* Je jette l'eau du sac


Il se peut aussi que les NO2 soient montés un peu du fait de leur introduction proche et que ça les ais fragilisés donc mort...

Les No2 sont un peu remonté mais jamais plus haut que 0.025


_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 12:28
A oui je viens de me rafraichir la mémoire en relisant le sujet de l'introduction des poisson ...

JE pense que vu les poisson inadaptée au volume c'est possible que ce soit ça ...

En tout cas oxygène bien ton eau .. et essaye de mettre des annonce pour que tes poisson parte car le volume ne leur est pas adapter.
avatar
Plaegis
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 663
Localisation : lyon
Emploi : Scaphandrier d'eau de vaiselle
Date d'inscription : 06/03/2009

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 13:06
Salut

De quoi est composé ton sol?

Certain substrat pour plantes fermente et si le sable au dessus est trop fin; il se forme des poches de gaz qui peuvent etre mortelles...

trop de Co2 dans ton bac peut etre une explication a cette mortalité ! As tu un kit de diffusion ?

_________________
470L Discus
140L HZ

Mr. Green Laughing Mr.Red
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 13:30
@Plaegis a écrit:Salut

De quoi est composé ton sol?

Certain substrat pour plantes fermente et si le sable au dessus est trop fin; il se forme des poches de gaz qui peuvent etre mortelles...

trop de Co2 dans ton bac peut etre une explication a cette mortalité ! As tu un kit de diffusion ?

Sol :
Engrais CompleteSubstrate
Quartz Blanc

Non je n'est pas de kit de diffusion ! Qu'est ce que c'est ?

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Dim 16 Mai 2010 - 19:48
Qu'elle solution s'offre à moi pour découvrir ce qui tue mes poissons ?
Je ne voudrais pas avoir à en récupérer encore tout les matins ! :##09:

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Lun 17 Mai 2010 - 10:38
Pas de nouveau mort ce matin !
Les poissons m'ont l'air de bien aller, mais je les trouve un peu agité !

Je reste angoissée de ne pas savoir ce qui à tuer 4 poissons ! :##10:

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 24
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Lun 17 Mai 2010 - 14:28
C'est vrai que c'est bizarre mais bon ça peut etre aussi a cause du mauvais volume pour ces poisson ...
Donc vend les ou donne les pour acheter d'autre adapter.
avatar
Nemo-sur-lo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 256
Age : 33
Localisation : La seyne sur mer
Emploi : Ass mat
Date d'inscription : 09/04/2010

default Re: Je les perds tous ! Help ! Ca continue !!!

le Mer 19 Mai 2010 - 18:26
Et voila encore un mort à l'instant !!!
Je ne sais plus quoi faire pour arrêter l'hécatombe !!!

J'ai vraiment besoin d'aide car a se rythme ils seront tous mort avant que je les ai placer !!!

_________________
Propriétaire d'un 55 litres
Grande débutante qui n'y connait rien mais qui a soif d'apprendre !
Désolée pour les questions parfois nunuche
Mon aqua 55l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum