Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

gillot


Membre : Régulier
Membre : Régulier
Salut,

Voilà, ça y est, mon 240 ronronne tranquillement.

Je vous explique ce que j'ai fait, si j'ai gaffé ou qu'il y a un truc à faire, n'hésitez pas ! Je debute, donc...

Pour l'instant : terreau, sable de loire et 3 pierres volcaniques (des pierres de basalte bien noire récupérée dans la rivière, que j'ai nettoyées et fait bouillir pendant 30 mn avant de les mettre dans l'aquarium).

J'ai mit le Rena XP3 en route, le chauffage sur 25° et le bulleur à plein régime.

Par contre là ou j'ai merdé c'est en mettant les bactéries : j'ai oublié de secouer avant de verser. Je m'en suis rendu compte un peu avant de finir de verser : j'ai secoué à ce moment-là, mais bon
c'est du Tetra Safestart : 250 ml, j'ai presque tout mis puisqu'ils préconisent 5ml pour 6l (net ?)...

Voila donc, vaudrait-il mieux que je mette finalement la totalité du flacon, ou bien faut-il recommencer ? Je sais pas... a vos conseils...

A+

guppy75L


Membre : Accro
Membre : Accro
Désoler mais aucune idée j'ai jamais utiliser de bacterie pour mes bac j'ai attendu un mois sans bacterie ceux qui en on utiliser pourront te conseiller peut etre.

gillot


Membre : Régulier
Membre : Régulier
Pour compléter mon premier message,

Ce matin je m'aperçoit que dans un angle de l'aquarium, le soleil arrive directement dessus de 7H00 à 8h10 le matin.
Je pense que cela n'arrivera qu'en été.

J'ai peur que cela provoque la venue d'algues, non ? Est-ce vraiment gênant ? Dois-je faire le nécessaire pour protéger de ces quelques rayons de soleil ?

Merci pour vos conseils.

Cordialement.

vlg1728


Membre : Accro
Membre : Accro
a toi de voir les impacts ! si la lumière n'est pas trop intense et que ça ne dure pas longtemps (pdt une heure, ca va encore!), ya de grandes chances que les conséquences soient limitées.

pour les bactéries, c'est plutot inutile pendant le rodage. ien de mieux que d'attendre le mois pour le cyclage, pour avoir un aquarium réellement sain et équilibré.

gillot


Membre : Régulier
Membre : Régulier
Salut,


Alors pour les bactéries, l'animalier (qui est un ami) m'a dit "t'as qu'a verser le reste de ton safestart", ça ne posera pas de problèmes.

Sinon, aujourd'hui, j'ai fait quelques plantations et inséré des racines (après les avoir brossées, nettoyées et ébouillantées)

Pour l'instant, ça se rôde, voici quelques photos :



A droite, on peut voir qu'il y a des petites bulles qui se sont formées sur le verre... Je pense que c'est normal, il y en avait presque partout au départ.

Vue de côté :



D'autres vues :



Et une dernière Razz



Plus qu'a trouver un support noir pour l'arrière de l'aquarium et ça devrait déjà donner pas trop mal.

A+

guppy75L


Membre : Accro
Membre : Accro
Oui et quand tu plantera un peu plus ou même des maintenant tu peut enlever ton bulleur les plante en réalisant la photosynthèse vont oxygener ton eau par contre le bulleur leur enlève le CO2 bénéfique pour elle.
Donc plante plus et enlève ton bulleur ^^

gillot


Membre : Régulier
Membre : Régulier
Sauf que la, je vais rien planter de plus avant mercredi de la semaine prochaine, jour ou mon animalier recevra un arrivage de plantes, car en ce moment, il a plus grand chose en stock !

Alors, que fais-je pour ce bulleur ? Je le laisse en baissant le débit ?

Sinon, en tant qu'expérimentés, que mettriez-vous comme plantes avec de genre de bac et de déco ?

A+



Dernière édition par gillot le Lun 17 Mai 2010 - 22:41, édité 2 fois

guppy75L


Membre : Accro
Membre : Accro
ok pour deux jours ça peut le faire ^^

comme plante ? eh bien peut tu nous dire ton eclairage,(combien de watt), a tu un sol nutritif .. ?

gillot


Membre : Régulier
Membre : Régulier
Bah non, ça va être pour dans dix jours (mercredi DE LA SEMAINE PROCHAINE !)

Alors, je fais quoi ? J'enlève carrément le bulleur ?

Sinon
oui, j'ai un sol nutritif de terreau spécial pour aquariums (4 à 5cm à l'arrière et... presque
rien à l'avant) et pour l'éclairage, je dois changer les néons, car ce
sont ceux que le gars m'a vendu avec le bac, je pense qu'ils ne sont pas
optimums (trop vieux)).

A+

x-etinc-elle


Membre : Occasionnel
Membre : Occasionnel
je te conseillerais fortement d'enlever le bulleur alors

guppy75L


Membre : Accro
Membre : Accro
+1 avec x etin cel j'avais pas vu le mot entre parenthèse je croyais que c'etait dans deux jours
Pour l'éclairage c'est toi qui vois ton bac est acheter neuf ? si oui alors le nombre de watt par litre est insuffisant il va falloir changer. si d'occase il faut voir depuis combien de temps l'éclairage est la

gillot


Membre : Régulier
Membre : Régulier
Non, le bac a été acheté d'occasion et dans le doute, de toutes façon, je vais changer les tubes.

A ce propos, avez-vous des conseils ? Sachant que le bas est un 240l bruts (env. 180 à 200l nets) et que c'est de l'eau douce pour un débutant (donc probablement des poissons tropicaux)

Je vais arrêter le bulleur sur vos précieux conseils.

Merci encore pour tous vos conseils

uraz844


Modérateur
Modérateur
Salut,

Pour l'égeria il faut séparer les pieds (5cm entre chaque).

Pour les tubes :

http://www.forumaquario.org/materiel-et-decor-f17/guide-pour-le-choix-des-tubes-maj-28-12-09-t27123.htm


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

gillot


Membre : Régulier
Membre : Régulier
Re-salut,

Pour les tubes ce sont des 85cm de longueur, et je compte prendre un JBL natur et un JBL tropic, ce qui semble être un bon choix d'après ce que j'ai compris.

Par contre, ai-je le choix d'autres paramètres ?

Merci de me confirmer si je choisis bien, car j'avoue que je maîtrise pas trop les tubes, pour l'instant.

J'y verrai peut-être plus clair quand je me retrouverai face aux rayons du magasin ?!?!

A+ et merci a tous pour votre aide.

uraz844


Modérateur
Modérateur
@gillot a écrit:Par contre, ai-je le choix d'autres paramètres ?

J'ai pas compris? d'autres paramètres de tubes?
Ce sont deux très bon tubes.
Si tu aimes le blanc plus froid mets 2 natur
Si tu aimes une couleur plus chaude fais cette association


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

gillot


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:
@gillot a écrit:Par contre, ai-je le choix d'autres paramètres ?

J'ai pas compris? d'autres paramètres de tubes?
Ce sont deux très bon tubes.
Si tu aimes le blanc plus froid mets 2 natur
Si tu aimes une couleur plus chaude fais cette association

Non, je voulais dire en termes de puissance d'éclairage, j'ai possibilité pour deux néons de 85 cm, mais d'après ce que j'ai cru comprendre, c'est la dimension qui détermine la puissance d'éclairage de chaque tube.

Donc, si je veux plus de puissance, il faut que je rajoute un néon, on bien que je modifie le support pour mettre des néons plus grands ?

D'ou mon interrogation : cet éclairage sera-t-il suffisant ou conseillez-vous plus de luminosité ?

Car j'envisage éventuellement de contruire un nouveau support (genre Arche) pour que l'aquarium soit à "ciel ouvert".... Mais ça va remonter un peu les tubes ... du coup, j'aurai peut-être pu mettre des tubes plus grands... d'un autre côté, jai une minette aussi à la maison.... ... je voudrais pas qu'il se produise un drame

Enfin voila... pas mal d'interrogations...

A+

Invité


Invité
Bonjour ,
pour ton éclairage tu as actuellement 2 néons de 85cm ?
si ce sont des T8 ils font 90cm = 30 watts x 2 = 60 watts ! un watt pour quatre litres , pas beaucoup
un 240 faisant généralement 120 de façade tu peux installer une paire de T5 de 105cm soit
- 54 watts x 2 = 108 watts en plus ! nettement mieux pour tes plantes

gillot


Membre : Régulier
Membre : Régulier
Effectivement, ce sont des T8.

Bon, pour l'instant je vais mettre en route comme ça, je pense que je fabriquerait une arche prochainement, et je prévoirai deux tubes de 105 cm dans ce cas.

Pour les plantes et ce qui est de séparer les pieds, merci du tuyau ! Du coup, j'en ai un peu partout dans l'aquarium : ça rempli mieux !

Par contre, je suis allé voir pour le changement des néons, mais il font la marque GLO, pas JBL, alors bon, je vais me renseigner pour savoir ce que ça vaut.

A+ et merci pour les astuces.

auxia


Modératrice
Modératrice
Hello

aquaglo et lifeglo : OK


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

gillot


Membre : Régulier
Membre : Régulier
Ah, bah merci, mais j'ai finalement commandé des JBL tropic et Natur sur aquazone, comme ça je serais tranquille

Par contre, je suis étonné de voir qu'il n'y a pas dans la section bricolage, quelqu'un qui a déjà proposé la construction d'une arche pour aquariums !

Si je me sens le courage, je proposerai un turoriel

A+ et merci pour tout

auxia


Modératrice
Modératrice
@gillot a écrit:Ah, bah merci, mais j'ai finalement commandé des JBL tropic et Natur sur aquazone, comme ça je serais tranquille

Par contre, je suis étonné de voir qu'il n'y a pas dans la section bricolage, quelqu'un qui a déjà proposé la construction d'une arche pour aquariums !

Si je me sens le courage, je proposerai un turoriel

A+ et merci pour tout

Avec plaisir !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

gillot


Membre : Régulier
Membre : Régulier
Salut a tous...

Bon, mon bac a bien avancé, mais voilà ... J'ai une pompe avec un bon débit (1350 lt/h pour un 240l brut).
Le truc, c'est qu'a l'endroit du refoulement, cela crée un courant assez fort, et j'ai remarqué que, du coup, cette zone de l'aquarium n'est pas bien occupée par les poissons...

De plus, cela remue pas mal plantes et déchets, ce qui fait que pas mal de morceaux de plantes et autres déchets "flottent" indéfiniment dans le courant, ce qui donne parfois l'impression d'une eau pas très "propre".

Avez-vous le même problème ? Une astuce pour rendre cette zone plus "visitée" et moins "remuée" ?

Je peux baisser le débit, bien sûr, mais je ne pense pas que ce soit la solution ...

Merci d'avance pour vos conseils

A+

auxia


Modératrice
Modératrice
Non ne baisse pas le débit. Trouves-toi ou fabrique toi une canne de rejet percée, ça étalera la pression.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

gillot


Membre : Régulier
Membre : Régulier
Ah, OK, je vois l'idée ... et si je fais des trous supplémentaires à 90° des trous existants dans la canne de rejet actuelle, ça devrait également diminuer le courant, non ?

Faut que je trouve un truc dans le genre...

Merci du tuyau (de la canne ???)

A+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum