Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pb avec mes plantes le Lun 17 Mai 2010 - 18:15

rizzio


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous voila mon pb j'arrive pas a avoir des feuille propre qu'es ce qu'il faut y faire ?

[img]http://www.forumaquario.org/[/img][img]http://www.forumaquario.org/[/img]

2default Re: pb avec mes plantes le Lun 17 Mai 2010 - 20:57

tilho


Modérateur
Modérateur
Il faut les "secouer" un peu parfois.

Quelle est ta filtration ? Le volume du bac ?

On dirait qu'il y a des algues non...?

3default Re: pb avec mes plantes le Mar 18 Mai 2010 - 17:37

rizzio


Membre : Occasionnel
Membre : Occasionnel
c'est un 200l brut pompe jbl e 900 eclairage t8 2 fois 30watts un solar tropic un solar nature ( il faut que je les change il doivent avoir 7 ou 8 mois ) et il y a un peu d'algues filamenteuse ( je pense ) que j'arrive pas a eliminer

4default Re: pb avec mes plantes le Mar 18 Mai 2010 - 17:51

uraz844


Modérateur
Modérateur
Je pense que Tilho parlait des algues sur les feuilles d'anubia... il n'y a pas que de la saleté (c'est moi ou ton rejet de filtre tombe à la vertical dans le bac? tu n'utilise ni la canne percée ni la buse?)
Ta filtration est faible, du coup manque de courant... il faut au moins que tu compenses en nettoyant toi même


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re: pb avec mes plantes le Mar 18 Mai 2010 - 17:56

rizzio


Membre : Occasionnel
Membre : Occasionnel
non c'est toi la sortie du filtre ce fais avec une buse.
mais pour un 200l brut il aurait fallu qu'elle pompe pour toi ?

6default Re: pb avec mes plantes le Mar 18 Mai 2010 - 18:07

uraz844


Modérateur
Modérateur
Entre 5 et 10 fois le volume brut^^
En bac planté... il vaut mieux être proche du 10 que du 5 ^^
Ok pour la buse mais... pourquoi les bulles? il ne devrait pas y en avoir!
Et à l'observation de ta photo et vu la hampe florale de l'apono droite comme la justice ^^ ton bac a 0 courant^^ Tu devrais essayer avec la canne percée
Un bac planté doit être brassé!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

7default Re: pb avec mes plantes le Mar 18 Mai 2010 - 18:15

rizzio


Membre : Occasionnel
Membre : Occasionnel
les bulles viennent du petit bulleur que j'ai coincé dans un trou de ma racine ...
mais je vais quand meme pas mettre ma deuxieme pompe jbl e 900 dans le meme bac les poissons vont resté coller au paroit
et si tu regarde les plantes tu vois qu'elles partent sur la droite

8default Re: pb avec mes plantes le Mar 18 Mai 2010 - 18:41

uraz844


Modérateur
Modérateur
Je vois une plante partir sur la droite

Tu fais comme tu veux mais je te dis que ton bac n'est pas assez brasser
Je n'ai aucun dépôt sur mes anubias
Et ce n'est pas la tempête dans mon bac!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

9default Re: pb avec mes plantes le Mar 18 Mai 2010 - 18:48

rizzio


Membre : Occasionnel
Membre : Occasionnel
et c'est mieux de mettre mon autre pompe jbl 900 ou d'acheter une tite pompe de brassage ?

10default Re: pb avec mes plantes le Mar 18 Mai 2010 - 18:51

uraz844


Modérateur
Modérateur
Ben... je verrais bien les deux filtres dans ton bac avec rejet en canne percée sur chacune des vitres latérales et bien sur les crépines au deux coins arrière du bac.
Ou les cannes percées sur la vitre du fond...
Il faut que tu essaies en faisant la chasse à la zone morte^^ chaque bac est différent en fonction du décors.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: pb avec mes plantes le Mar 18 Mai 2010 - 19:03

rizzio


Membre : Occasionnel
Membre : Occasionnel
[img]http://www.forumaquario.org/[/img]
si je fais ca c'est bon ou pas

12default Re: pb avec mes plantes le Mar 18 Mai 2010 - 21:55

uraz844


Modérateur
Modérateur
Non!
sur les vitres latérales (les cotés) les rejets


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

13default Re: pb avec mes plantes le Mer 19 Mai 2010 - 20:16

rizzio


Membre : Occasionnel
Membre : Occasionnel
comment ca?

14default Re: pb avec mes plantes le Mer 19 Mai 2010 - 21:26

jeanpierre


Membre : Régulier
Membre : Régulier
en mettant les aspirations et les rejets de chaque coté, il y avait comme une zone morte au centre mais avec une façade de 150cm.

D'après moi, l'emploi de cannes étale le débit et diminue le brassage. Par contre les cannes percées pour brasser le fond est plutôt efficace pour de grandes longueurs de bacs.

15default Re: pb avec mes plantes le Mer 19 Mai 2010 - 23:12

uraz844


Modérateur
Modérateur
@jeanpierre a écrit:en mettant les aspirations et les rejets de chaque coté, il y avait comme une zone morte au centre mais avec une façade de 150cm.

D'après moi, l'emploi de cannes étale le débit et diminue le brassage. Par contre les cannes percées pour brasser le fond est plutôt efficace pour de grandes longueurs de bacs.

Au contraire! il étale le débit et augmente le brassage (qui est plus doux ce qui est bien!)

Pour la position des cannes que je vois c'est comme tu as dit, une sur la vitre de droite, l'autre sur la vitre de gauche.
En fonction du débit des filtres je veux bien croire qu'une zone morte peut demeurer au centre sur une façade d'1m50^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum