Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: Problème d'eau

le Dim 30 Mai 2010 - 9:37
c'est bien tous les même ces magasins à chaque fois que je vais chez eux je vois des gens comme toi qui sont stréssés car ils ont perdu des poipoi et savent pas pourquoi tout de suite profitant de ca ils prennent une fiole (avec laqelle bien sur ils ont des marges monstrueuses businees is business) juste à coté de leur comptoir il y a un frigo avec les petites bactéries magiques qui vont rétablir tout l'équilibre de leur aqua ! c'est assez miraculeux !...... et tellement facile !

juste 3 remarque à mon avis t'as eu un coup de chaud genre 30/31 degrés dans ton aqua lié à un manque de brassage et un CO2 trop important qui a fait baisser de façon brutale ton taux d'oxygene (le taux d'oxygene est lié à la temperature de l'eau) il faut savoir que certains poipoi arrivent mieux à supporter ca que d'autres especes c'est ce qui expliquerait la mort que de certaines de tes espèces
- comme dit avant ne jamais mettre l'eau des jardineries car souvent c'est un bouillon de maladies !

- si j'etais toi j'achete un osmoseur met 50 eau robinet 50 % eau osmosée et ne met que du poipoi type amazonien comme les cardinalis, corydoras, characidés amazonien et qui dans l'ensemble (à part l'innesi) supportent bien les températures hautes j'étais à 30 degres avant hier aucun soucis pour eux !

kibu
avatar
grizzli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Quiévrain
Emploi : Informaticien
Date d'inscription : 03/02/2010

default Re: Problème d'eau

le Lun 31 Mai 2010 - 12:52
@uraz844 a écrit:
@grizzli a écrit:
Il m'a également dit que ma population n'était pas "correcte". J'ai des guppy (presque plus vu les récents décès), des platty, de néons bleus, des néons rouges, des cardinalis, 2 colisas, 1 botia, 1 ancistrus et 3 petits dont je ne me rappelle plus le nom (il y avait beaucoup de i à la fin je pense).
Merci pour vos infos.

Ils ne m'ont pas déçu pour leur analyse de ton eau ^^
KH ou GH à 20 c'est pas "un peu calcaire" c'est une eau dure à très dure... du coup on ne peut pas dire que l'eau est "nickel"
Ils ont testé les NO3? ils étaient à 0? c'est sans doute pour ça qu'ils l'a trouve "nickel" ^^
Pour le backtopur (il a réussit à faire une vente ^^) je ne le mettrais pas dans le bac à titre préventif... ça tue les bactéries, y compris celle de ton filtre...


Pour la population par contre... ils ont raison...
Dans ton volume, deux bancs de poissons est beaucoup plus adapté, un banc de poisson c'est 10 têtes mini en pleine eau.
Botia? lequel?
Colisa? lequel?
Petit sans nom : photo?

le botia c'est le clown
le colisa lalia je pense
pour le sans nom, j'ai pas encore eu le temps de faire un photo.

En désespoir de cause, j'ai mis le produit donné mais vu qu'il va détruire les bactéries de mon filtre, comme dois-je faire pour en remettre ? J'ai fait un changement d'eau, la température a baissé à 28° et pour le moment pas de cadavres.

Merci
avatar
Nikko666
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 50
Localisation : France
Emploi : Logistique
Date d'inscription : 29/04/2010

default Re: Problème d'eau

le Lun 31 Mai 2010 - 16:28
:##07: Désolé, je ne comprends pas trop

Je résume tout a fais normale quand tu injecte de l'eau de robinet , on se
retrouve avec un peu de nitrite le temps que les bacteries salutaires se devellopen
t (nitrite vers nitrate).

Pour les nitrates ,ce qui me choque y en a pas .Et qui sont utile pour le devellopement
des plantes (ideal 0.20 pour eviter la formation d'algues et la croissance des
plantes).

Injection de C02 sans nitrate?

:##18: Je suis un peu perdu ,étant debutant.

Pense c'est du a l'ensemble monte de temperature et mauvaises manipulations .
avatar
grizzli
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Quiévrain
Emploi : Informaticien
Date d'inscription : 03/02/2010

default Re: Problème d'eau

le Mar 1 Juin 2010 - 11:34
Pas de cadavre ce matin donc j'espère que tout est rentré dans l'ordre.
Vu que le traitement a tué les bactéries de mon filtre, comment dois-je faire pour repeupler le filtre ?
Je suppose aussi que je dois mettre un filtre charbon dans le filtre pour enlever les résidus du traitement ?

Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum