Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Des algues embetante! le Jeu 20 Mai 2010 - 12:00

Padkiller


Membre : Accro
Membre : Accro
Bonjour, J'ai quellque probleme d'algues...
Celle ci forme un tapis vert sur mes plantes, decors et vitres avec par endroit des filament.
Mon bac est de 240 litres, avec 4 neons de 30 w ( 3 solar natur et un tropic ) Il est en eaux depuis plus de deux mois avec pour depart de l'eau filtrer de la mare que je possede dans mon terrain et de l'eau de pluie.

Le bac est bien planter.
Il y a comme substrat du deponitmix Professionnal avec comme engrais du ferropol et du florena, je me suis fait un kit CO2 artisanal avec le gel et une cloche.

Je change 10% par semaine avec de l'eau de pluie mais je vais desormais utiliser de l'eau osmoser avec eau de conduite. La filtration est assurer par une pompe Rena filstar XP2.

La population :
Poecilia reticulata : 1 trio
Colisa chuna : 1 trio
Pseudomugil furcatus : 6
Hyphessobrycon Bentosi : 6
Pelvicachromis pulcher : 1 male bientot avec sa femelle
Corydoras pygmaeus : 8
Corydoras Habrosus : 8
Gastromyzon : 3
Otocinclus affinis : 12
Caridinas multidentata : 6

Mes parametres d'eau :
PH : 7
GH : 8
KH : 5
NO2 : < 0,01
NO3 : 30
FE : 0,4
PO4 : 0,7

Mon eau de conduite :
GH : 15
KH : 11
N03 : 30


Voila, que penser vous que je puisse faire?
Merci d'avance

2default Re: Des algues embetante! le Jeu 20 Mai 2010 - 12:28

jeanpierre


Membre : Régulier
Membre : Régulier
2 choses à mon avis :
- baisser les nitrates couper avec plus d'eau osmosée ou de pluie (c'est bien aussi), faire quelques gros changements, nourrir moins ou abaisser la pop
- baisser le fer, réduire les rations d'engrais

3default Re: Des algues embetante! le Jeu 20 Mai 2010 - 12:34

Magaluxxx


Membre : Nouveau
Membre : Nouveau
Ah oui pas bon les nitrates ! moi j'ai eu un pic et je l'ai résolu avec un bon changement d'eau. Mais du coup meme probleme que toi j'ai un tapis vert qui apparait sur mes plantes. Donc j'ai arreté l'engrais et elles diminuent un peu.

http://www.aquarioclub-de-montereau.fr

4default Re: Des algues embetante! le Jeu 20 Mai 2010 - 12:47

Invité


Invité
photo ?

5default Re: Des algues embetante! le Jeu 20 Mai 2010 - 15:58

Padkiller


Membre : Accro
Membre : Accro







6default Re: Des algues embetante! le Jeu 20 Mai 2010 - 16:15

Invité


Invité
la vache ##10

deja tes plantes manque de potassium ( algues corne de cerf pour le prouvé )

aprés tu a des filamenteuse de la cladophora ( pas sur ) et aprés je laisse les pros =/

7default Re: Des algues embetante! le Jeu 20 Mai 2010 - 17:10

Padkiller


Membre : Accro
Membre : Accro
Bon, deja le probleme de potassium sera regler puisque je met du ferropol depuis un peut plus d'une semaine et qu'il en contien.
Pour le reste a vos avis ^^

8default Re: Des algues embetante! le Jeu 20 Mai 2010 - 18:23

Invité


Invité
oula justement le feroppol tu ne devrait pas en mettre , c'est une grosse daube .


moi je parle pas d'engrais avec un peut de potassium et puis c'ets tout hein , je parle carement du potassium potassium ^^ : http://www.zone-aquatique.com/Kalium_-_Potassium_500_ml-p12138.html


et si je peut te conseillé un engrais pour viré se feropol : http://www.zone-aquatique.com/Profito_-_Fertilisant_universel_500_ml-p11615.html


trés bon engrais qui apporte tout au plantes sans que les algues en profite .

du moins il ne faut pas vidé le flacons en une semaines ##17

9default Re: Des algues embetante! le Jeu 20 Mai 2010 - 18:47

Padkiller


Membre : Accro
Membre : Accro
physy a écrit:oula justement le feroppol tu ne devrait pas en mettre , c'est une grosse daube .


moi je parle pas d'engrais avec un peut de potassium et puis c'ets tout hein , je parle carement du potassium potassium ^^ : http://www.zone-aquatique.com/Kalium_-_Potassium_500_ml-p12138.html


et si je peut te conseillé un engrais pour viré se feropol : http://www.zone-aquatique.com/Profito_-_Fertilisant_universel_500_ml-p11615.html


trés bon engrais qui apporte tout au plantes sans que les algues en profite .

du moins il ne faut pas vidé le flacons en une semaines ##17

Mince dommage, je vien de faire une commande ya moin d'une semaine sur le site... snif j'aurais su j'aurais pris tout cela en meme temps...
Tant pis, je trouverais sa dans mon animalerie habituel plus chere..

10default Re: Des algues embetante! le Jeu 20 Mai 2010 - 18:51

Invité


Invité
nen sa existe pas en animalerie il y a que en VPC^^

11default Re: Des algues embetante! le Jeu 20 Mai 2010 - 19:19

uraz844


Modérateur
Modérateur
Salut ^^
Tu as plusieurs problèmes!

L'éclairage est ok.
Le sol c'est bon aussi.


@Padkiller a écrit:ferropol et du florena

Ferropol... à éviter. Pas complet.
Florena contient pas mal d'azote. Dans ton cas cela n'est pas conseillé (NO3)




@Padkiller a écrit:Je change 10% par semaine avec de l'eau de pluie

L'eau de pluie n'est pas une solution simple... polution athmosphérique, ruisselement sur support modifiant ses caractéristiques... dans l'idéal avant de l'utiliser il faudrait la filtrer sur charbon... ça devient compliqué...
Tu fais bien de passer à l'osmosée.


@Padkiller a écrit:pompe Rena filstar XP2

Un peu juste pour ton bac. 1050L/h soit environs 4 fois le volume de ton bac par heure. On conseille 5 à 10 fois à l'heure. Dans un bac planté, je ne descendrais pas en dessous de 6 fois.


@Padkiller a écrit:La population :
Poecilia reticulata : 1 trio
Colisa chuna : 1 trio
Pseudomugil furcatus : 6
Hyphessobrycon Bentosi : 6
Pelvicachromis pulcher : 1 male bientot avec sa femelle
Corydoras pygmaeus : 8
Corydoras Habrosus : 8
Gastromyzon : 3
Otocinclus affinis : 12
Caridinas multidentata : 6

Tu as plusieurs soucis dans ta population. Ce n'est pas l'objet du post mais tu devrais ouvrir un topic pour receuillir les avis dans la section "poissons"


@Padkiller a écrit:Mes parametres d'eau :
PH : 7
GH : 8
KH : 5
NO2 : < 0,01
NO3 : 30
FE : 0,4
PO4 : 0,7

Mon eau de conduite :
GH : 15
KH : 11
N03 : 30

Je confirme^^ arrête tout de suite le ferropol! ton taux de fer est bien trop élevé. KH/GH/pH ok.NO3 haut (étonnant avec ta coupe... arrête le florena (et peut être ta pop aussi... j'ai pas fait le détail).


Un petit peu de lecture :
http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

12default Re: Des algues embetante! le Jeu 20 Mai 2010 - 21:49

Padkiller


Membre : Accro
Membre : Accro
Merci de ta reponse complete. Bon pour mes engrais hop, au placard... J'avais vue du profito en animalerie mais laquelle... Je rechercherais.
En ce qui concerne ma pop, elle n'est pas optimale c'est clair.
Oui pour l'eau de pluie je me pose des question sur ce qu'elle a pu rencontre entre son nuage et mon bac. je vais me chercher 20 a 30 litres par semaine d'eau osmosée, sa serviras pour la centrale vapeur par la meme occaz.
Je vais faire un post sur ma population demain.
Merci beaucoup de l'aide.
En tout cas mon eau de pluie = 0 NO3 et 0 GH et KH

13default Re: Des algues embetante! le Jeu 20 Mai 2010 - 22:01

jeanpierre


Membre : Régulier
Membre : Régulier
allez j'ose ! ( c'est spécialement pour uraz)
Pourquoi pas l'eau de pluie dans la centrale vapeur ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum