Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nouveau bac, apparition algues vertes le Sam 22 Mai 2010 - 15:07

aware06


Membre : Nouveau
Membre : Nouveau
Bonjour,
Voici je dispose d’un bac d’environ 180 litres.
Je l’ai rempli pour la première fois il y a dix jours.
Le fond est constitué d’Aqualit et de sable (pas de substrat).
Il y a un filtre bio (mousse, ouatte, gravier)
Une pompe 900 litres
Un chauffage réglé a 25 degré.
Deux neons T5 39 W, un pour les poissons et un pour les plantes.
Pas de poissons pour le moment
J’ai mis un kit « activation de filtration bio » et un « conditionneur pour eau et poissons ».
J’ai installé 5 plantes la semaine dernière et j’ai commencé a éclairer l’aquarium (entre 10 a 14
heures par jours)….j’ai peu être trop laissé allumé…
Au bout de 5 jours, j’ai eu l’apparition d’algues vertes sur les plantes et sur les décors aux endroits ou le courant d’eau de la pompe ne passe pas.

Alors, j’ai vu qu’il y a avait énormément d’informations sur le forum mais je suis un peu perdu.
Quels conseils pouvez vous me donner pour :
-Etablir un diagnostique ? Faire des tests, lequel ?
-Enlever ces petites algues verdâtres ?
Merci d’avance pour vos réponses.

Nicolas










2default Re: Nouveau bac, apparition algues vertes le Sam 22 Mai 2010 - 15:21

auxia


Modératrice
Modératrice
Hello

L'Aqualit est surtout un support d'enracinement il ne contient que très peu d'éléments nutritif, donc c'est pas grave d'en avoir mis, c'est juste que ça ne sert pas à grand chose.

Deux neons T5 39 W, un pour les poissons et un pour les plantes.
Marque et modèle s'il te plait : tous sont loin de se valoir, en effet les "blabla commerciaux" ne veulent rien dire. il faut regarder le spectre surtout. la mention "pour les poissons" est inutile puisque les poissons ont juste besoin d'une régularité dans les horaires.
Durée: 10 à 12h d'un traite. Prévoit un programmateur

J’ai mis un kit « activation de filtration bio » et un « conditionneur pour eau et poissons ».
Inutile, les bactéries, la nature se débrouillent très bien seuls.
le conditionneur d'eau, est censé neutraliser chlore et métaux lourds, tu peux faire exactement la meme chose en laissant ton eau "à l'air" reposer 24h avant de t'en servir pour l'aquarium.
Pas d'erreur, mais ça sert pas à grand chose, ce sera toujours ça d'économisé par la suite.

Au bout de 5 jours, j’ai eu l’apparition d’algues vertes sur les plantes et sur les décors aux endroits ou le courant d’eau de la pompe ne passe pas.
Revoit l'orientation de ta sortie de filtration, il ne doit pas y avoir de zone morte.
On a besoin de tes paramètres testés avec des gouttes :
pH GH KH NO2 NO3 et PO4 (déterminer la cause des algues, voire on en est ton cycle de l'azote et ensuite choisir la population) la marque JBL est très bien si tu ne sais que choisir.

Voilà pour un début, on attend tes réponses pour savoir vers quoi on se tourne Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum