Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jumu83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : Le Var
Emploi : Bientot Marin !! :)
Date d'inscription : 14/02/2010

default probleme pompe jbl e 900

le Sam 22 Mai 2010 - 17:30
Bonjours , je viens de brancher ma pompe jbl e 900 est elle fait un bruit pas du tout agréable , je vous mais une petite video :
http://www.youtube.com/watch?v=1TyYqNgmoTI

D'ou cela pourrait venir ? Merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme pompe jbl e 900

le Sam 22 Mai 2010 - 17:31
Hello

un panier mal placé, et/ou de l'air dedans ! Secoue-la penche la, ça devrait s'estomper en quelques heures ou jours selon que tes masses soient pleines d'air ou non.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
jumu83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : Le Var
Emploi : Bientot Marin !! :)
Date d'inscription : 14/02/2010

default Re: probleme pompe jbl e 900

le Sam 22 Mai 2010 - 17:58
merci pour t'est conseil , pour les personnes ayant le meme probleme que moi j'ai trouvé le probléme , il m a suffit de demonter la partie moteur qui peut etre immergé et le probléme et resolue
avatar
jumu83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : Le Var
Emploi : Bientot Marin !! :)
Date d'inscription : 14/02/2010

default Re: probleme pompe jbl e 900

le Mer 26 Mai 2010 - 15:50
mauvais nouvelle , sa continue a faire du bruit ma solution na marcher que quelque jours , quelqu'un aurait une idée ?
avatar
Plaegis
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 663
Localisation : lyon
Emploi : Scaphandrier d'eau de vaiselle
Date d'inscription : 06/03/2009

default Re: probleme pompe jbl e 900

le Mar 27 Juil 2010 - 16:04
Salut
Je remonte cet ancien topic, car j'ai eu la mauvaise surprise ce matin; de rencontrer le meme probleme.
Mon filtre JBL cristal profil e900 c'est mis subitement a faire un bruit de tracteur a l'agonie ...
Depuis 13h, j'ai cherché la cause : probleme d'air, d'etanchéité, d'encrassage... Tout a ete envisagé et traité de sorte a etre sur que ce ne soit pas cela ! Et a 15h30, sur le point de jeter par la fenetre cette foutu pompe qui continuait a petaradée; je decide de rechercher sur le net d'autres personnes ayant eu le meme souci.
Je tombe sur ce post, suis le lien sur youtube; et la dans les commentaires en anglais. Je trouve ca
Use a small screw-driver, carefully push it against the propellor-plastic core while it is turning. Not against the head that is screwed on top of the pump-propellor-wheel, but go in between the protective head parts with the screw-driver, VERY carefully push the propellor down by pushing against the center plastic of the propellor-wheel. You'll hear the sound disappear immediately. Auteur: Meowbay.
J'ai compris qu'il fallait pousser avec un petit tournevis la roue en plastique du rotor (enfin en gros ), alors je tente le coup et la ... Miracle !!!!
15h45, ma pompe ronronne; enfin !
Voila si cela peux servir a d'autres ( qui auront par ailleurs l'amabilité de traduire comme il faut le texte en anglais ), salutations !
Ps : JBL c'etait mieux avant

_________________
470L Discus
140L HZ

Mr. Green Laughing Mr.Red
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme pompe jbl e 900

le Mar 27 Juil 2010 - 16:08
Plaegis a écrit:Salut
Je remonte cet ancien topic, car j'ai eu la mauvaise surprise ce matin; de rencontrer le meme probleme.
Mon filtre JBL cristal profil e900 c'est mis subitement a faire un bruit de tracteur a l'agonie ...
Depuis 13h, j'ai cherché la cause : probleme d'air, d'etanchéité, d'encrassage... Tout a ete envisagé et traité de sorte a etre sur que ce ne soit pas cela ! Et a 15h30, sur le point de jeter par la fenetre cette foutu pompe qui continuait a petaradée; je decide de rechercher sur le net d'autres personnes ayant eu le meme souci.
Je tombe sur ce post, suis le lien sur youtube; et la dans les commentaires en anglais. Je trouve ca
Use a small screw-driver, carefully push it against the propellor-plastic core while it is turning. Not against the head that is screwed on top of the pump-propellor-wheel, but go in between the protective head parts with the screw-driver, VERY carefully push the propellor down by pushing against the center plastic of the propellor-wheel. You'll hear the sound disappear immediately. Auteur: Meowbay.
J'ai compris qu'il fallait pousser avec un petit tournevis la roue en plastique du rotor (enfin en gros ), alors je tente le coup et la ... Miracle !!!!
15h45, ma pompe ronronne; enfin !
Voila si cela peux servir a d'autres ( qui auront par ailleurs l'amabilité de traduire comme il faut le texte en anglais ), salutations !
Ps : JBL c'etait mieux avant


Salut

eventuellement tu pourrais simuler les manip faitent... et faire un petit post qui serait utile au commun des mortels... (afin que ces derniers mettent pas le tournevis dans la turbine en fonctionnement...

Heureux pour toi...

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum