Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default PB avec mes plantes le Dim 23 Mai 2010 - 20:15

nathan29233


Membre : Accro
Membre : Accro
bonjour
mon bac est en eau depuis environ un moi et demi,il n'est pas encor peuplé
j'ai comme plantes=
vallisneria gigantea et anubias nana
j'ai en eclairage 1W/2L
parametres=
ph:5.5
kh:3.1
je ne fertilise pas

et mes plantes pourrissent
avez vous une solution a mon probleme ##18
merci

http://www.laquariophilie.webself.net/

2default Re: PB avec mes plantes le Dim 23 Mai 2010 - 20:38

uraz844


Modérateur
Modérateur
KH 3.1? tu testes avec quoi?

Photos?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: PB avec mes plantes le Lun 24 Mai 2010 - 9:01

nathan29233


Membre : Accro
Membre : Accro
j'ai fait tester a mon animalerie(bandelettes)
je vous onnerez une photos ce soir ou demain ##05

http://www.laquariophilie.webself.net/

4default Re: PB avec mes plantes le Lun 24 Mai 2010 - 9:17

uraz844


Modérateur
Modérateur
Et avec des bandelettes ils arrivent à mesurer un KH au 10ème de degrés près? J'ai comme un doute ^^
Les tests bandelettes sont imprécis et souvent faux (une histoire de réactifs qui se mélangent...)
Tu devrais investir dans des tests en gouttes ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re: PB avec mes plantes le Lun 24 Mai 2010 - 9:21

nathan29233


Membre : Accro
Membre : Accro
@uraz844 a écrit:Tu devrais investir dans des tests en gouttes ##27

je le sais bien

http://www.laquariophilie.webself.net/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum