Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Rajout de 2 T5 en plus des 2 T8 sur un 240L le Mar 25 Mai 2010 - 15:56

will1000rr


Membre : Habitué
Membre : Habitué
Bonjour tout le monde, alors voilà, mon éclairage étant un peu juste sur mon 240L Fluval, je me suis mis au bricolage et ai réglé le soucis! (Je précise que l'opération est vraiment trés simple à réaliser)

J'ai tout d'abord acheté un ballast Glo de chez hagen en T5 2X39W sur la boutique du forum ainsi que deux néons Osram lumilux 865 sur la boutique Aquascape et deux réflecteurs JBL solar en magasin.

Une fois tout mon petit matériel reçu, je suis donc passé au choses sérieuses,
J'ai enlevé les deux trappes de fermeture du bac sur lesquels j'ai du faire quelques mesures afin de poser les reflecteurs au centre de celui-ci.

Une fois les réflecteurs mis en place j'ai du procéder à une petite découpe au niveau de la poignée d'ouverture afin que les trappes se ferme correctement (détail en photo).

Ensuite une fois les réflecteurs bien placé et la découpe effectuée j'ai perser deux trous dans les trappes à l'aide d'un forêt de 5 directement dans les trous prévus sur les réflecteurs.

Ensuite vous mettez les clips fournis avec le ballast sur les trous intérieur, puis vous vissez le tout et le tour est joué!(vis fournis avec le ballast)
Il ne vous reste plus qu'a clipser vos néons!

Place au photos elles vous parlerons surement mieux!

















Voilà, ce qui ma fait passé de 80W à 158W! En espérant vous avoir éclairé sur le sujet si vous trouvez votre éclairage un peu "light".

auxia


Modératrice
Modératrice
Salut

j'ai le même bac et j'ai le même changement c'est clair que la différence est flagrante. !!


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

will1000rr


Membre : Habitué
Membre : Habitué
@auxia a écrit:Salut

j'ai le même bac et j'ai le même changement c'est clair que la différence est flagrante. !!
Salut,
C'est clair que c'est flagrant! J'adore le résultat, comme on dit c'est le jour et la nuit!!
Il n'y a plus qu'a voir si les plantes vont aimer ça!!

auxia


Modératrice
Modératrice
Elles ont intérêt à aimer moi je dit ! Et toi à fertiliser en conséquence aussi.

C'est tellement flagrant que quand la rampe d'origine ça ne fait presque pas de différence que lorsqu'elle est allumée !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

uraz844


Modérateur
Modérateur
Que la lumière soit!

Par contre... tu devrais enlever tes bulleurs ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

will1000rr


Membre : Habitué
Membre : Habitué
Oui c'est clair!
Mon bulleur en faite je ne m'en sert pas, c'est juste qu'avec mon chauffage qui déconne je suis obligé de faire comme je peu pour baisser la température... Il parait qu'un bulleur a fond fait baisser la température donc j'ai essayé...
Le magasin ma commandé le nouveau étan donné qu'il est tout neuf, comme tout le reste d'ailleurs.
Merci beaucoup.

Mathieu.S


Membre : Accro
Membre : Accro
Vraiment du très bon travaille ! Par contre tu risque d'avoir des algues au départ ! Puisque une changement d'éclairage important peu faire profiter l'apparition des algues, tu devrais réduire ton temps d'éclairage de une ou deux heures, mais attend confirmation qu'en même.

http://SnipeCarpe.skyrock.com/

will1000rr


Membre : Habitué
Membre : Habitué
Salut Carpefish, donc concernant les algues les T5 s'allume 2H plus tard et s'éteigne deux heures plus tôt afin d'imiter le cycle du soleil, même comme cela il y a des risques avec les algues? Merci

Mathieu.S


Membre : Accro
Membre : Accro
@will1000rr a écrit:Salut Carpefish, donc concernant les algues les T5 s'allume 2H plus tard et s'éteigne deux heures plus tôt afin d'imiter le cycle du soleil, même comme cela il y a des risques avec les algues? Merci

Non je ne pense pas, tu as très bien fait thumright

http://SnipeCarpe.skyrock.com/

auxia


Modératrice
Modératrice
@will1000rr a écrit:Oui c'est clair!
Mon bulleur en faite je ne m'en sert pas, c'est juste qu'avec mon chauffage qui déconne je suis obligé de faire comme je peu pour baisser la température... Il parait qu'un bulleur a fond fait baisser la température donc j'ai essayé...
Le magasin ma commandé le nouveau étan donné qu'il est tout neuf, comme tout le reste d'ailleurs.
Merci beaucoup.

Et t'as remarqué une baisse??
nan parce que à part faire monter le pH et dégazer le CO2...

Ouvres ton couvercle ce sera plus simple;)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

uraz844


Modérateur
Modérateur
@will1000rr a écrit:Oui c'est clair!
Mon bulleur en faite je ne m'en sert pas, c'est juste qu'avec mon chauffage qui déconne je suis obligé de faire comme je peu pour baisser la température...

Rassure moi... tu l'as enlever le chauffage?

Quand au cycle solaire... bof... pas prouvé tout ça...
Je suis passé de 130w à 270w en une journée, allumé 12h par jour mais je ne le conseille pas, cela peut mal se finir ##17
Essaie plutôt sur une même période d'allumer d'abords les 3 tubes puis les 4 une ou deux semaines après...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

will1000rr


Membre : Habitué
Membre : Habitué
@uraz844 a écrit:
@will1000rr a écrit:Oui c'est clair!
Mon bulleur en faite je ne m'en sert pas, c'est juste qu'avec mon chauffage qui déconne je suis obligé de faire comme je peu pour baisser la température...

Rassure moi... tu l'as enlever le chauffage?

Quand au cycle solaire... bof... pas prouvé tout ça...
Je suis passé de 130w à 270w en une journée, allumé 12h par jour mais je ne le conseille pas, cela peut mal se finir ##17
Essaie plutôt sur une même période d'allumer d'abords les 3 tubes puis les 4 une ou deux semaines après...
Oui j'ai débranché le chauffage.
Concernant les neons je ne vois pas trop comment en allumer 3... Sachant que les deux T8 fonctionnent ensemble et de même pour les T5... Une solution? Merci pour votre aide, dur dur cette chaleur...

uraz844


Modérateur
Modérateur
Commence par n'allumer que les deux T5 et si pas de soucis dans 10 jours tu mets en route l'ensemble!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

will1000rr


Membre : Habitué
Membre : Habitué
Exact, j'y avais même pas penser... Merci uraz!

will1000rr


Membre : Habitué
Membre : Habitué
Juste pour info, attention à bien faire le rodage niveau lumière car pour ma part j'ai eu une belle apparition d'algues!!! (cornes de cerf)

tilho


Modérateur
Modérateur
Les cornes de cerf ne sont pas dues à l'éclairage ##27

will1000rr


Membre : Habitué
Membre : Habitué
Ah ok, autant pour moi Tilho, je n'y connait absolument rien en algues...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum