Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

zora38


Membre : Occasionnel
Membre : Occasionnel
J'ai fait le tour de quelques messages qui auraient pu m'éclairer mais les réponses sont sans doute un peu trop techniques pour moi, je n'arrive pas à saisir d'où vient mon problème ...

J'ai un 100 L depuis environ 6 mois. Dedans, j'ai une quinzaine/vingtaine de plantes, dont une mousse accrochée sur une souche, 3 anubias et les autres, j'avoue que ( des plantes basiques, pas très variées, pour sol sans substrat, conseillées par Botan*** )
En poissons : 3 guppies adultes + 5-6 bébés à des stades différents, 2 platys (ies ? ), 2 Molly, 2 crevettes ( marron clair avec une bande blanche bordée de noir sur le dos ), et à la base 4 nettoyeurs ( 1 seul survivant ce jour ).

Tout allait très bien jusqu'à il y a 15 jours : j'ai fait un grand nettoyage de l'aquarium, changé 1/4 de l'eau environ et nettoyé mes filtres comme d'hab puis j'ai également "frotté" ma mousse sous le robinet pour en retirer les débris alimentaires, j'ai gratté un peu mon sol ( trop de bactéries semble-t-il, il y avait une sorte de gelée bleue ) , frotté un peu ma pierre, passé la vitre à la lame pour enlever un peu d'algues etc ... et j'ai également changé mon tube fluo. La vendeuse m'en a conseillé un en "color".

Le WE suivant, nous sommes partis 3 jours et j'ai laissé mon aquarium en roue libre : pas de nourriture pour les poissons et pas d'éclairage ( mais pompe quand même, bien sûr ). A mon retour, en allumant, j'ai constaté que les algues semblaient proliférer un peu : des poils noirs sur mes Anubias et mes hautes plantes vertes + de longs filaments verts, comme des cheveux, qui envahissaient un autre type de plantes ... Et surtout : impossible de retrouver 1 néon + 1 nettoyeur de fond ! j'ai à nouveau tout inspecté, vérifié dans le bac de décantation, bougé mes plantes et mes décos : rien, nada, ni poisson ni cadavre
Je me suis dit que peut-être 3 jours, c'était trop long pour eux et qu'ils s'étaient fait bouffer ( pourtant, il me semble que mes poissons ne sont pas réputés pour être carnassiers. Et mes bébés étaient tous là ... ). 1 jour ou 2 après, c'est un nettoyeur de surface - enfin de vitres -qui rend son dernier soupir ( une sorte de petite raie longue, en tenue léopard foncée ). J'ai à nouveau changé un peu d'eau, de peur qu'elle soit polluée par les cadavres des poissons jamais retrouvés.

Ce WE, à nouveau nous nous absentons plusieurs jours. Là, je prévois mon coup : allumage automatique + distributeur de nourriture.
A mon retour, je retrouve toujours ces algues qui prolifèrent et un autre nettoyeur de fond à l'article de la mort. ( je viens juste de le sortir du bac, raide mort )

Je ne comprend pas le problème : ais-je trop changé d'eau, pas assez ? l'éclairage que j'ai changé est-il le bon ( rapport aux algues surtout )? y a -til surpopulation à cause des nouveaux bébés ? -et d'ailleurs, comment arrêter cette prolifération de bébés ??? je croyais qu'ils se feraient bouffer mais ce sont ceux qui résistent le mieux à tout !-
Malheureusement, je n'ai pas de kit de test de l'eau, je dois aller en chercher un à l'occasion. Mais en attendant, avez-vous des pistes pour arrêter cette hécatombe de nettoyeurs ?

Tout allait si bien ...

uraz844


Modérateur
Modérateur
Salut,

plusieurs choses :

Peux tu nous poster des photos de tes poissons? les "nettoyeurs" n'existent pas...

Peux tu nous poster des photos de ton bac, une vue d'ensemble et les détails des différentes algues et plantes pour identification.

Ta population n'est pas top pour ton volume... tu peux nous détailler ta filtration? débit? volume? décante? externe? masses de filtration?

j'ai gratté un peu mon sol ( trop de bactéries semble-t-il, il y avait une sorte de gelée bleue
Ce ne serait pas de la cyano plutôt? à mon avis oui, elle revient?

La vendeuse m'en a conseillé un en "color".
JBL solar Color?
Dis nous ce qu'il y a marqué exactement sur le tube
Puissance, marque modèle.
Tu n'as qu'un tube?

Pour le reste....

A mon avis tu as une montée de NO2...
L'achat des tests devient urgent (plus important que le distributeur de nourriture ##27
NO2/NO3/GH/KH/pH au moins, PO4 serait bien aussi...

En attendant et dans le doute, oxygénation maximum du bac, rejet du filtre au dessus de l'eau.


Tout allait si bien ...


Jusqu'au jour ou... qui finit toujours par arriver quand on ne prend pas les choses dans l'ordre ##27

On va essayer de t'aider à rattraper cela!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
Merci pour ta réponse Wink Je vais essayer de détailler un peu plus, même si j'avoue ne pas bien connaître mon matériel, c'est un aquarium que j'ai acheté d'occasion, tout équipé.

Pour les photos des "nettoyeurs", ça va aller vite : je n'en ai plus qu'un ( du moins, j'espère ). Je vais essayer de faire ça demain.

La filtration : j'ai une pompe d'un côté du bac, moyenne ( je vais regarder demain la puissance et autres détails ) et une autre dans le bac de décantation. Les 2 sont positionnées de manière à faire une diagonale dans le bac, sur les conseils de l'ancienne proprio. Dans la décante, j'ai une couche de perles, une autre de mousse bleue, et une dernière de "ouate" synthétique en vrac, enfermée dans un vieux bas nylon ( toujours sur les conseils de l'ancienne proprio )

La gelée bleue semble avoir disparu de mon gravier. On m'a dit que c'était probablement un excès de bactéries car j'en rajoutais à chaque changement partiel d'eau ( et vraisemblablement, beaucoup trop ! ). Depuis, je n'en remets plus.

Sinon, oui je n'ai qu'un tube ( je ne pensais pas que je pouvais mettre plusieurs tubes ... où ça ?? ) : un Solar Color JBL en effet, T8 742 mm, 25 W

Question subsidiaire : "rejet du filtre au dessus de l'eau" ... est-ce à dire ? je ne comprend pas

uraz844


Modérateur
Modérateur
Le solar color... connu pour être apprécié par les algues ;-)
Règle numéro 1 : les vendeurs sont des vendeurs... sans doute un stock trop encombrant qu'elle t'a vendu... ou, plus courant... elle n'y connait pas grand chose...

Pour le reste j'attends les photos.
Ce serait vraiment bien que tu testes ton eau aussi!

Rejet du filtre : ta pompe dans ta décante rejete l'eau, c'est ce rejet que tu dois positionner au dessus du niveau de l'eau pour oxygéner ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:
Rejet du filtre : ta pompe dans ta décante rejete l'eau, c'est ce rejet que tu dois positionner au dessus du niveau de l'eau pour oxygéner ##27

OK, c'est limpide ! merci Wink

Pour le néon, je commençait à me douter qu'il avait à voir avec mes algues ... En plus, j'aime moins cette couleur.
Si je remet l'ancien, qui a quand même plus de 1 an, en attendant d'en racheter un, ça craint beaucoup ou pas ? ( on m'a dit qu'il fallait changer régulièrement mais je sais pas trop pourquoi ).

(Je m'occupe des photos dès que mon anguille est à la crèche ... )

zora38


Membre : Occasionnel
Membre : Occasionnel
Alors, je n'ai pas pu photographier mon nettoyeur, vu qu'il se planque mais après recherche, il semblerait que ce soit un Ancistrus. Il ne m'en reste plus qu'un sur 2 ( il faudra que j'en rachète d'ailleurs, puisqu'il paraît qu'ils vivent pas 2). L'autre espèce de nettoyeur, mais dont les 2 sont morts, était vraisemblablement des Julii ...

sinon, pour les photos, j'ai fait ce que j'ai pu :

en voici des algues "cheveux"





celle des poils noirs



de la 2nde pompe



et une vue à peu près d'ensemble du bac ( prise avant le pb d'algues et avant le changement de néon, aujourd'hui il y a trop de reflets )



merci pour tes conseils

uraz844


Modérateur
Modérateur
Tu n'aurais pas hébérgé une boule d'algue un temps ##22

Pour les pinceau... on ne sais pas très bien quel déséquilibre fait qu'elles viennent...

Il nous faudrait vraiment tes tests d'eau pour aller plus loin... ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:Tu n'aurais pas hébérgé une boule d'algue un temps ##22


heu si : elle a terminé coupée en deux et fixée sur la souche qu'on voit derrière. Paraît que les crevettes aiment ça ...

uraz844


Modérateur
Modérateur
@zora38 a écrit:
@uraz844 a écrit:Tu n'aurais pas hébérgé une boule d'algue un temps ##22


heu si : elle a terminé coupée en deux et fixée sur la souche qu'on voit derrière. Paraît que les crevettes aiment ça ...

Cladophora... l'algue qu'on introduit sois même...
Très dur de s'en débarasser... ces longs fils verts viennent d'elle, ce sont ses "rejetons"...
Il te faut de toute façon les enlever, sinon ils finiront par étouffer les plantes...
J'ai peut être une solution... mais pas sans tes paramètres d'eau ##17 (ouais je sais j'insiste mais c'est le point de départ de tout ^^ kiséki va acheter une jolie ptite malette ^^)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
@uraz844 a écrit:[
J'ai peut être une solution... mais pas sans tes paramètres d'eau ##17 (ouais je sais j'insiste mais c'est le point de départ de tout ^^ kiséki va acheter une jolie ptite malette ^^)

bon, bon, d'accord
Mais la 1ère animalerie n'est pas tout près de chez moi, faut que j'organise une expédition ... Je me dépêche autant que possible

uraz844


Modérateur
Modérateur
Si j'ai un conseil... prend les en ligne.
C'est livré chez toi, c'est moins cher et... et rien ##17

Prend du JBL pour les NO3 et les PO4 au moins ##27
Le mieux c ptet la valisette!+GH+PO4 ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
merci pour le conseil, je vais aller voir ça ;-)

zora38


Membre : Occasionnel
Membre : Occasionnel
alors, j'ai testé mon eau avec les bandelettes JBL et les résultats semblent bons, au moins pour les nitrites / nitrates :

25 en NO3
0 en NO2
6°d pour KH
entre 6.8 et 7.2 en PH

Pour la dureté de l'eau en revanche, j'ai un gros doute, mais je ne suis pas sûre de lire correctement les résultats J'ai les 3 premiers carrés violets et le dernier est violet au bord et vert à l'intérieur ( ? ). Ca ne serait donc pas top ...

Que faire contre la dureté de l'eau ?

En plus de ces algues en poils, j'ai une sorte de gelée verte qui se dépose dans mes graviers.

Depuis mon dernier message, 2 guppies adultes sont morts ( 1 mâle - 1 femelle ), mais c'était suite à une grosse coupure de courant - plus de 3 heures - en pleine journée caniculaire. J'ai donc automatiquement supposé que c'était la cause et j'ai effectué un changement partiel d'eau immédiatement après, en oxygénant au passage.
Depuis, tout semble aller très bien. Curieusement, les bébés résistent à tout ...

zora38


Membre : Occasionnel
Membre : Occasionnel
alors non, rectification pour le GH : ça serait bon : après avoir un peu traîné dans la rubrique Eau, j'ai vu qu'avec les bandelettes, les réactifs pouvaient se mélanger. J'ai donc refait un test en suivant les conseils et là, les résultats semblent tout à fait dans la normale ( 2 carrés violets pour 2 carrés verts, un résultat à peu près à 7°d donc ).

Je sais que les bandelettes ne sont pas idéales mais mon magasin n'avait que ça ... En attendant d'aller les acheter en ligne, j'ai pris quand même ( à ce propos, c'est qui votre fournisseur en ligne ? )

uraz844


Modérateur
Modérateur
@zora38 a écrit:alors, j'ai testé mon eau avec les bandelettes JBL et les résultats semblent bons, au moins pour les nitrites / nitrates :

25 en NO3
0 en NO2
6°d pour KH
entre 6.8 et 7.2 en PH

En plus de ces algues en poils, j'ai une sorte de gelée verte qui se dépose dans mes graviers.


Bon les bandelettes tu l'as dit... c'est temporaire...
25 de NO3 sont à vérifier et je doute qu'on ait pas de surprise

Une gelée verte? tu as des photos? ça sent la cyano...

Oui les bébés nés chez toi sont bien plus resistant que les poissons du commerce élevé dans des bacs ou les antibiotique sont distribués de façon massive et systématique ce qui les fragilise énormément...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

uraz844


Modérateur
Modérateur
Pour la malette de test :

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

+test GH et PO4


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
La gelée verte, non impossible de la photographier : j'ai bien essayé mais ça ne rend rien. Elle est tellement "amalgamée" au gravier ( pas en surface ) que sur une photo on ne la voit même pas ...

Si c'est la cyano, comment on s'en débarrasse ? par des produits ?

uraz844


Modérateur
Modérateur
Avant de mettre des "produits" on va d'abord essayer d'être sur que c'en est...
Ca ressemble à ça :





_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
Non, ça ne ressemble pas vraiment à ça (ou alors, pas encore ). C'est vraiment sous le gravier, on ne le voit que sur le côté en fait, "en coupe". Et ça me semble beaucoup plus clair, et peut-être plus bleu aussi ( mais là c'est plus difficile à dire ).

Bon, je vais retenter une photo, on va voir si tu y vois quand même quelque chose.

zora38


Membre : Occasionnel
Membre : Occasionnel
Bon, je tente :

[img][/img]


[img][/img]

j'espère que ça sera parlant pour vous ...

uraz844


Modérateur
Modérateur
Ce n'est rien, ça arrive. On en a tous eu de différentes couleurs ^^
Tu peux juste les gratter avec une vieille carte téléphone


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

zora38


Membre : Occasionnel
Membre : Occasionnel
Ah Ok bonne nouvelle ...

AurélienWBB


Modérateur
Modérateur
Salut Elle a toujours pas viré la boule de Clado... tralala

"oui mais c'est jolie"
"les crevette aiment bien" qui murmure au oreilles des crevettes ici ????

et ensuite J +3 mois, j'arrive pas a faire partir les algues... ##09


##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06
(s'il te plai ne prend pas mal ce que je viens de dire)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

sylvie42


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:Salut Elle a toujours pas viré la boule de Clado... tralala

"oui mais c'est jolie"
"les crevette aiment bien" qui murmure au oreilles des crevettes ici ????

et ensuite J +3 mois, j'arrive pas a faire partir les algues... ##09


##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06 ##06



(s'il te plai ne prend pas mal ce que je viens de dire)


heu.........je m'incruste ....mille excuse mais moi aussi j'en ai acheté 2 de ces boules ...la jeune vendeuse m'a dit que c'etait des plantes " mousses " , et que c'etait décoratif ...


au secours ! je vire de suite alors ?

laurentD


Aquariophile averti
Aquariophile averti
Hello
@sylvie42 a écrit:
au secours ! je vire de suite alors ?

Non rassure toi, ce n'est pas dangereux.

http://hipergreen.blogspot.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum