Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Aureroy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : Devant mon ordinateur
Emploi : Aucun
Date d'inscription : 21/05/2010

default Problème d'algues sur mon décors et ma plante

le Ven 28 Mai 2010 - 16:59
Bonjour. J'ai une saleté sur ma plante et mon décors (sûrement des algues) et j'ai plusieurs questions dessus :
- Est-ce bien des algues ?
- Est-ce toxique pour mes poissons mangeur d'algues ?
- Est-ce toxique pour l'eau, et donc mes poissons ?
- Faut-il le garder ou l'enlever ?
- Comment l'enlever ?

Voici 3 photos :




avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème d'algues sur mon décors et ma plante

le Ven 28 Mai 2010 - 17:17
SAlut

ceux sotn des algues brunes je dirais. Toxiques pour personnes, typiques des jaunes bacs.

Il nous faut plus d'infos :
- volume
- date de mise en eau
- début de filtration + masses
- éclairage : puissance, marque, modèle durée
- paramètres (ne pas oublier NO3 et PO4)
- une photo d'ensemble de ton bac pour voir l'état de la plantation
- sol nutritif ?
fertilsiation ? si oui quoi

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Aureroy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : Devant mon ordinateur
Emploi : Aucun
Date d'inscription : 21/05/2010

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 16:19
- Volume : 138 L brutes, 120 L net

- Date de mise en eau : Il y a 5 semaines

- Début de filtration + masses : Il y a 5 semaines

- Eclairage : 10 heures/jour, 2 tubes T5 tecatlantis de 28W chacun
1 nature au fond de l aquarium
1 color devant l'aquarium

- PH = 7,6
KH = 4°d
GH= >7°d
NO2 = moins de 0,03 mg/L
NO3 = 12 mg/L
PO4 = 0,04 mg/L
Je change 20 litres d'eau tous les dimanches.

- Sol nutritif : oui

- Fertilisation : Oui, au début avec du Dennerle V30 complete


Désolé, la photo n'est pas complette mais on voit les 2/3 de l'aquarium


avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 17:49
En bac planté, elles vont partir ! Un peu de patience :##27:


Pour le V30 vas-y molo, c'est pas vraiment ce qui se fait de mieux :##06:
avatar
Aureroy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : Devant mon ordinateur
Emploi : Aucun
Date d'inscription : 21/05/2010

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 18:08
@tilho a écrit:En bac planté, elles vont partir ! Un peu de patience :##27:


Pour le V30 vas-y molo, c'est pas vraiment ce qui se fait de mieux :##06:

Que me conseilles-tu comme engrais pour les plantes ? Le V30 j'en mets vraiment pas souvent mais bon.

Quand tu dis un peu de patience, c'est combien ? Car j'ai attendu 5 semaines quand même !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 21:02
Comme expliqué plus haut ce sont des algues de jeunes bacs, un bac est considéré jeune pendant 6 mois Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Aureroy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : Devant mon ordinateur
Emploi : Aucun
Date d'inscription : 21/05/2010

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 22:33
Donc c'est pas toxiques pour mes poissons mangeur d'algues ?

Je fais le nettoyer demain pendant le changement d'eau.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème d'algues sur mon décors et ma plante

le Sam 29 Mai 2010 - 23:00
Non cette algue n'est pas toxique du tout.

Si elle ne part pas (ça peut mettre 6 mois) cela peut aussi montrer un manque d'éclairage ou d'oxygène :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum