Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Problème nitrites !

le Ven 28 Mai 2010 - 22:46
hello !

je viens à peine de me rendre compte que la pompe n'était pas branchée dans mon 120L./ Est-ce qu'elle s'est débranchée suite à une ènième folie de mes chats, est-ce que j'ai oublié de la rebrancher après le dernier changement d'eau, je ne saurais dire. mais étant certainement l'une des pires tête de linotte qui existe, la deuxième solution est certainement la bonne. Comment ai-je fait pour ne pas remarquer? Ah ah ah, bonne question également.

ce qui m'a mis la puce à l'oreille, c'est même pas le manque de mouvement de l'eau, c'est l'apathie des poissons je les trouvais mollassons, contrairement à d'habitude...

le fait est que le test de nitrites est vraiment pas bon du tout : 0.3 !
j'imagine que je dois mettre un bulleur ?
Et un changement d'eau également ?
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Problème nitrites !

le Ven 28 Mai 2010 - 22:51
ah non je me rappelle, c'est depuis avant hier soir, j'ai perdu un poisson, et j'ai fouillé tout l'aquarium pour le retrouver, y compris dans la décante, j'ai donc éteint la pompe pour pouvoir regarder en dessous...

les bactéries sont mortes ou non?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème nitrites !

le Ven 28 Mai 2010 - 23:04
coucou

c'est fort possible si c'est resté éteint plsu de 4h.
Tests les NO2 régulièrement, change 40% tous les 2jours si tu vois qu'il y en a.
oriente le rejet de la filtration vers le haut poru faire du remous, tu le replaceras pas la suite.
Tu peux aussi mettre du safestart (bactéries efficaces)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Problème nitrites !

le Ven 28 Mai 2010 - 23:10
20% tous les jours, ça revient au même ? parce que je n'ai que 25L de bidon pour l'eau osmosée

je vais aller à l'animalerie demain j'espère qu'il y aura du "safestart"...
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème nitrites !

le Ven 28 Mai 2010 - 23:11
ouai ça devrait.. tu peux monter à 30% /jour enfin c'est selon ton tests de NO2 aussi..
Tests 3h minimum après avoir changer en tout cas.

Biodigest est bien aussi Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Problème nitrites !

le Ven 28 Mai 2010 - 23:37
oki c'est noté. Je fonce à l'animalerie demain matin et je croise tous les doigts que je possède.
j'espère que ma commande va arriver la semaine prochaine, parce que j'ai presque plus de test no2, que j'en ai recommandé et ca fait bientot 3 semaines que j'attend à cause d'une ampoule que le fournisseur de la boutique "oublie" à chaque fois de joindre à la commande de Benji...

pourquoi les catastrophes arrivent toujours quand on est le plus en difficulté?
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Problème nitrites !

le Sam 29 Mai 2010 - 11:03
bon, première bonne nouvelle de la journée : les poissons ne pipent pas en surface (ya intéret avec un bulleur mis à fond et le niveau d'eau au niveau du rejet de la canne), mes ramirezi semblent subir sans problème, tous les guppies sont encore en vie, et j'ai un gros groupe de fantomes (impossible de les compter, l'aquarium est encore éteint)

Je vais à l'animalerie dans quelques minutes, je croise les doigts je vais également prendre un conditionneur d'eau, vu que l'eau du robinet aura à peine le temps de se reposer entre deux changements...

j'aurais une question par rapport aux impacts des nitrites sur les poissons. J'ai lu ici qu'un pic de nitrites provoque des séquelles sur les poissons.

Quelles sont les séquelles en question ? Qu'est ce que je devrai surveiller par la suite pour la santé de mes poissons?
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Problème nitrites !

le Sam 29 Mai 2010 - 13:25
bon je reviens du magasin, ils avaient du safestart \o/ j'ai pris une bouteille de 250mL.
ils disent 5mL pour 6L d'eau, ce qui ferait tout de même 100mL pour mon 120L brut.

Est-ce préférable de mettre cette dose entière en une seule fois, ou est-ce mieux de faire la "fertilisation" en plusieurs jours, par exemple 20mL par jour sur 1 semaine ?

j'ai également acheté du Biotopol pour déchlorer l'eau, mais ce n'est pas marqué combien de temps je dois laisser entre l'ajout du produit dans l'eau et le moment où l'eau sera bonne à mettre dans l'aquarium ?

la onne nouvelle c'est que mes poissons ont retrouvé leur dynamisme et leur entrain habituel, le compte est bon sur le nombre sauf pour les corydora nains qui, de par leur taille, sont cachés un peu partout et difficiles à compter.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum