Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement d'un aqua nano le Lun 31 Mai 2010 - 21:07

Pierrot560


Membre : Nouveau
Membre : Nouveau
Bonjour a tous, j'ai récemment repris l'aquariophilie que j'avais délaissé par manque de temps, j'ai choisi un aquarium nano (3.55L pour être précis). Mis en eau samedi dernier j'y ai planté deux plantes: de l'Hygrophila polysperma et de l'egeria. J'ai donc un bac bien planté avec comme substrat du sable de Loire.
Mon éclairage est pour le moment très basique: une lampe de bureau à LED (en attendant autre chose).
J'ai utilisé de l'eau du robinet que j'ai laissé reposé pour laisser s'évaporer le chlore.

Or depuis la plantation de samedi rien n'a bougé. Je préfère prévenir que guérir car je sais que plus l'aquarium est petit plus il est difficile de le stabiliser.
Je me demande donc ce qui cloche et m'en remet à vous.

2default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 21:11

auxia


Modératrice
Modératrice
Hello et bienvenue ..

C'est quoi ta question au final ?
J'espère aussi que tu es conscient que tu ne pourras rien mettre comme habitant dans ce volume.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 21:15

Pierrot560


Membre : Nouveau
Membre : Nouveau
Ma question est: Qu'est ce qui ne vas pas? Rien ne bouge et certaines feuilles commencent a faire la tête.
Pour ce qui est des habitant je sais, il s'agit juste d'un bac expérimental en fait, histoire de m'y remettre traquilou

4default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 21:21

auxia


Modératrice
Modératrice
mais ça date de 3jours !!!
Déjà ton éclairage n'est pas adapté, ensuite il faut que les plantes s'adaptent à leur nouvel environnement.


Et comme tu l'as dit toi meme, ça va etre super compliqué là.. si c'est pour te remettre le pied à l'étrier autant viser un peu plus grand non ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 21:30

Pierrot560


Membre : Nouveau
Membre : Nouveau
Oui pour l'éclairage je m'en doutais un peu (voir beaucoup) mais vu la taille de l'aqua il me faudrai un tout petit truc, j'ai fais le tour des magasins près de chez moi et à part des tubes fluo de 20W mini et des lampes de bureau j'ai rien trouvé, donc je pensais m'en acheter une en ligne maintenant je ne sais que choisir .

En fait si j'ai pris très petit c'est que je voulais quelque chose de silencieux et qui tienne sur mon bureau.
Mon eau est à 26-27°C. Maintenant c'est vrai que les plantes ne pourrissent pas mais comme je le disais précédemment je préfère prévenir.

6default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 22:55

Caroliscious


Membre : Régulier
Membre : Régulier
Si tu veux vraiment un petit volume qui ne prend pas de place, prend au moins un 15-20 litres. Avec moins de 4 litres tu prévois quoi (comme poipoi)? Essaie de laisser passer quelques jours le temps que tes plantes s'acclimatent... Tu as du substrat ou uniquement du sable?

Tu pourras nous poster des photos par la suite =)

bon courage!

7default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 23:07

Pierrot560


Membre : Nouveau
Membre : Nouveau
En fait je suis très limité en place car la partie du bureau où je peut mettre l'aqua est sous la sous pente de mon toit donc je ne peut pas prendre très grand un 10L max passerai mais vraiment pas plus au vu des modèles que j'ai vu.
J'avais dans l'idée de prendre un combattant mais le bac que j'ai acheté est vraiment trop petit, déjà la hauteur d'eau est limite pour elles. Je vais utiliser ce bac simplement pour planter ou pour des Artémia et autre larves qui pourront nourrir le beta plus tard.
Concernant le sol de l'aqua je n'ai mis que du sable (j'ai lu que les plantes que j'ai choisi n'en demandaient pas et ça m'arrange).

Pour les photos pas de problèmes je mettrai dès que tout cela ce sera mis en place.

Donc je vais attendre pour acheter le poisson c'est plus sur.

8default Re: Lancement d'un aqua nano le Lun 31 Mai 2010 - 23:10

Caroliscious


Membre : Régulier
Membre : Régulier
Je pense que tu prends la bonne décision!

9default Re: Lancement d'un aqua nano le Mar 1 Juin 2010 - 19:12

Pierrot560


Membre : Nouveau
Membre : Nouveau
Je pense avoir trouvé le problème concernant le dépérissement des plantes.
La température était, depuis que j'ai mis les plantes en eau, de 26-27°C. L'Hygrophila polysperma se portait plutôt bien même si certaines feuilles se "rabougrissaient". Mais l'egeria densa a vu ses feuilles devenir quasi transparentes et pas mal de feuilles sont maintenant marrons.
J'ai cherché un peu et j'ai trouvé que cette dernière pouvait développé les symptômes précédents suite à une température trop élevée. J'ai donc baissé la température du chauffage on verra bien d'ici 2-3 jours.
Si quelqu'un pense a autre chose je suis preneur (je me trompe peut être).

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum