Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues brunes le Sam 17 Mar 2007 - 9:57

ptit flo


Membre : Accro
Membre : Accro
bonjour a tous voila j ai un probleme sur mes plantes uniquement pas encore sur le décor j ai des alques brunes elles font comme des tapis sur les feuilles et elles commencent a venir un peu sur toutes mes plantes je ne sais pas quoi faire!

2default Re: algues brunes le Sam 17 Mar 2007 - 13:26

Benji


Fondateur
Fondateur
Bonjour,

Peux tu suivre ce topic : http://www.forumaquario.org/Les-vegetaux-c7/Les-algues-f5/Comment-poster-dans-cette-rubrique-t3264.htm

:clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: algues brunes le Mar 27 Mar 2007 - 17:08

overlord


Membre : Occasionnel
Membre : Occasionnel
augemente ton eclairage sa ira mieu et surveille les parametres

4default Re: algues brunes le Ven 18 Mai 2007 - 12:12

kiki76


Membre : Occasionnel
Membre : Occasionnel
si tu augmante ton eclairage sa ne va pas etre pire ??

5default Re: algues brunes le Ven 18 Mai 2007 - 15:35

flipper


Administrateur
Administrateur
bonjour :smile: ,
Si le bac à été mis en eau très recemment , c'est un phénomème "normal"...ça se réduira seul petit à petit quand le bac se sera stabilisé et même au delà :clin: .
bye Wink


_________________

Aquariophilie

6default Re: algues brunes le Ven 18 Mai 2007 - 20:38

bob morane


Membre : Habitué
Membre : Habitué
J ai le même problème qui a tendance à diminuer avec les changements d'eau :clin:

http://aquarium.unblog.fr/

7default Re: algues brunes le Mar 22 Mai 2007 - 20:11

ptit flo


Membre : Accro
Membre : Accro
ok merci ( j avais pas vu que ce vieu sujet etait encore actif ) sinon depui sa ne s est pas calme et j ai mit le "recrachement" du filtre plus fort car mon eau etait stagnante et depuis j ai comme des poils sur les vitres est ce que quelqu un connait sa? :triste:

8default Re: algues brunes le Mer 23 Mai 2007 - 8:33

augustinejtm


Membre : Accro
Membre : Accro
je ne sais pas si ce sont des poils mais moi ce que je sais, c'est que mon filtre était à trop grosse puissance et j'ai eu des algues brunes sur les paroies et décors, c'est un peu filamenteux (sauf sur les décors où c'est des points noirs). J'ai fait un petit truc fait maison, j'ai it une bout de sac à patates à la osrtie d'eau du filtre, ce qui a diminué le débit. J'ai passé un coup d'éponge sur les algues et depuis, la crise s'est calmée, sauf sur les décors. Faut dire aussi que je me suis aperçue récemment que des escargots étaient dans mon bac. Ceux-ci peuvent t'enlever les algues.

J'espère que je t'ai aidé

http://augustinejtm.skyblog.com

9default Re: algues brunes le Mer 23 Mai 2007 - 11:19

bob morane


Membre : Habitué
Membre : Habitué
Depuis quelques jours j'ai introduit (volontairement ) des physes , ces petits escargots semblent apprécier les algues brune , ils doivent prendre ça pour du chocolat :rire:

http://aquarium.unblog.fr/

10default Re: algues brunes le Mer 23 Mai 2007 - 13:09

ptit flo


Membre : Accro
Membre : Accro
je vais nettoyer les vitres et remetre le "recrachement" du filtre moins fort et je surveillerais l evolution

11default algues brunes le Mer 23 Mai 2007 - 13:54

Botiaclown


Membre : Occasionnel
Membre : Occasionnel
NEANT



Dernière édition par le Sam 26 Mai 2007 - 1:42, édité 1 fois

12default Re: algues brunes le Jeu 24 Mai 2007 - 14:54

Juventino


Membre : Accro
Membre : Accro
Néritina: LA solution!!!
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum