Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default je debute! le Ven 4 Juin 2010 - 19:03

melye10


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous. je suis nouvelle et je voudrais des conseils.
voila. je n'y connais rien, mais je me lance dans un 240l.
je suis allé acheter sur conseil du vendeur en magasin : du substrat a mettre en couche de 2 cm?
du sable en couche de 5 cm?
des plantes j'en ai, mais je les mets quand?
j'ai lavé l'aquarium car très sale, il est d'occasion
l'eau du robinet ca va ?
j'ai acheté un produit pour mettre dans l'eau
le vendeur m'a dit de revenir avec de l'eau dans 3 semaines pour la tester, mais je ne sais même pas ce qu'il faut regarder dans l'eau, j'entends ph, nitrites , nitrates, fer... mais c'est quoi tout ca???? je suis perdu. je crois que je me suis lance dans quelque chose de trop compliqué.
par la suite une fois que mon eau serra bonne, je pourrais mettre quoi comme poissons avec 10 guppys et un couple de platys? combien je pourrais en mettre?
il faudra faire quoi regulierement pour pouvoir garder mon aquarium sans tuer mes poissons.
je vous remercie pour vos conseils.
bonne soiree

2default Re: je debute! le Ven 4 Juin 2010 - 19:38

guppy75L


Membre : Accro
Membre : Accro
Bonjour

Alors tout d'abord c'est tres bien de commencer avec un tel volume car c'est plus facile qu'un petit.
Tu doit mettre au moins 3cm de couche de substrate puis 5cm de sol (je te conseille un sable de loire au cas ou tu veut des poisson de fond.)

Ensuite peut tu nous donner la puissance de ton éclairage? il nous servira a te conseiller des plante.

PH : Aciditer de l'eau
GH : dureté total
KH: dureté carbonate
NO2 : nitrite
NO3: Nitrate
(un peu de lecture : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=65 )

Pour savoir quel poisson tu doit mettre il faut avoir les valeur du : PH,KH,GH (en goutte plus cher mais plus precise) puis attendre que le pic de nitrite se fasse (un peu de lecture : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=165 )

Le produit a mettre dans l'eau c'est quoi ? bacterie ? ou conditionneur d'eau ?

Pour les guppy ... lorsque tu aura tester ton eau donne nous les paramètre et on te diras si les guppy ou les platy sont adapter.

Par contre tu pourra pas les deux car ils se reproduisent tres vite tu pourra des poisson de fond + poisson de surface + poisson de milieu.

Mais on verra ça après que tu est mis tout en place, donner la puissance de ton éclairage, les test PH... ,
N'hésite pas a poser tes question.

3default Re: je debute! le Ven 4 Juin 2010 - 20:56

auxia


Modératrice
Modératrice
hello

Tu doit mettre au moins 3cm de couche de substrate
non c'est entre 2 et 3cm Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default ok le Ven 4 Juin 2010 - 21:16

melye10


Membre : Occasionnel
Membre : Occasionnel
merci pour ces conseils. pour le moment je n'ai pas encore lu les deux liens, je vais y aller après.
pour le moment je reéponds a vos questions.
éclairage : un néon de 38w et un de 40w
chauffage : 100w est ce que ca suffit pour un 240l, il était avec l'aquarium
la pompe : 400l par heure ( si je ne me trompe pas,) est ce que ca suffit?
pour les plantes, j'ai récupéré les plantes de l'aquarium, est ce qu'il faut que je les jette, j'en ai un seau entier.si non, quand il faut que je me mette?
je compte remplir mon aquarium ce soir, est ce que je mets les plantes en même temps?
le produit que le vendeur m'a dit de prendre c'est tetra aquasafe (désolée je ne sais pas si on a le droit de dire les marques), c'est marqué: adapte l'eau du robinet a la vie des poissons, neutralise le chlore, la chloramine et les métaux lourds toxiques.
pour ce qui est des poissons, j'ai déjà les 10 guppys et le couple de platys, ils sont dans un 20 litres, on me les a donné, et j'ai déjà 28 bébs en plus (dans le même aquarium). je sais que c'est pas bien pour eux, c'est trop nombreux, et c'est pour ca que je veux un plus grand aquarium. je veux bien en donner par la suite, je vais mettre des annonces pour donner les bébés quand ils seront plus grands. je n'arrive pas a les laisser se faire manger, c'est pas ma nature, désolée.en plus j'ai tout faut avec eux, car ils sont dans l'eau froide . ils ont l'air d'aller bien, ca fait trois mois que je les ai...
je crois que j'ai répondu a toutes les questions...
si je vois autre chose , je remettrais après.
merci d'avance
ah, non j'allais oublier, quand faut il que je mette le chauffage et la pompe, dès que je mets l'eau, ou quand je mettrais les poissons?
et dans la pompe je mets quoi? la personne m'a donné des trucs blancs, qui ressemble a des grosses perles, et des mousses de couleurs différentes? j'en fait quoi?je sais , je suis folle de me lancer là dedans car je n'y connais rien, mais je veux une plus grande maison pour mes poissons.
merci pour vos conseils.
bonne soiree

5default Re: je debute! le Ven 4 Juin 2010 - 21:34

guppy75L


Membre : Accro
Membre : Accro
Alors deja non tu n'est pas folle au contraire au lieu de te lancer sans poser de question .. tu en pose ce qui signifie que tu veut t'informer, pour le bien etre de tes poisson .. ce qui est la bonne demarche.
A ok auxia merci je penser que c'etait au moins 3 cm

Alors pour le chauffage je pense qu'un 300watt serai mieux mais vaut mieux que les autres membres confirme avant ne te lance pas dans l'achat avant la confirmation car si je te fait perdre de l'argent : / .

Pour les neon tu a un de 38plus un de 48 pour le 100L ce qui fait 86watt donc c'est bien. tu peut nous dire la marque des neon si tu l'a ?

La pompe 400L par heure c'est pas assez il faut au moins je crois 5 fois le volume... donc ça ferai plutot 1000L/h voir mieux 1200L (toujours a condirmer je sais je suis soulant avec ça mais je prefere que les autres affirme plutot que tu te lance et apres c'est pas ça) donc si c'est bon ce que je dit tu peut celui ci : http://www.aquaprems.com/90-pompe-a-eau-aquarium.html apparemment fait pour brassage ou filtre decante. sinon faut voir les filtre externe.

Lorsque tu va remplir tu mes d'abord le substrat puis tu rince bien le sable tu le rajoute puis tu met de l'eau pas trop a peu pres 20% enfin c'est toi qui voit ton aqua ..
Ensuite tu met les plante donc regarde bien car il y 'en a qui sont plante arriere, plante avant, plante centre ..
Connais tu les noms des plante que tu a ?

Et oui tu doit mettre la pompe et le chauffage tourner pendant 3 semaines voir 1 mois pour que le cycle de l'azote ce fait.

Pour les grosse perle c'est de la ceramique, les mousse de couleur differente alors : tu voit dans ton aqua il y a une grosse boite noir fixer ... le trou du milieu tu doit mettre les ceramique (grosse perle blanche) dans un filet ou un bas propre puis les deux mousse.

Peut tu prendre des photo de ton aqua avant le remplissage, pendant, et apres ? pour nous montrer un peu tout ça ?

Pour mettre des photo tu va sur www.fotoforum.fr tu parcoure choisi ta photo et tu copie colle le liens sur cette page.

A oui j'oubliais pour l'aquasafe oui tu peut le mettre remplie ton aqua et apres regarde le dosage et met le.

6default ok le Ven 4 Juin 2010 - 21:51

melye10


Membre : Occasionnel
Membre : Occasionnel
donc si je comprend bien je me suis fait avoir...
s'il faut que je rachete un chauffage et une pompe... pourtant quand je suis alle le voir il avait ca, et ca avait l'air d'aller....
tampis pour moi.
au niveau des plantes, je ne sais pas ce que sais, et comment je reconnait les plantes de devant et de derriere?
au niveau des neons anizoo tx 38w et sin glo 40w ( si je ne me trompe pas). la personne m'a dit qu'ils avaient 6 mois.
bon j'ai pris la photo avant. je vais commencer a le remplir et je prendrais photo apres. je mettrais les photos demain, si j'y arrive car moi et l'ordi, c'est comme moi et l'aquarium....

7default bon je commence le Ven 4 Juin 2010 - 21:55

melye10


Membre : Occasionnel
Membre : Occasionnel
le substrat c'est fait maintenant je vais laver le sable.

8default Re: je debute! le Ven 4 Juin 2010 - 22:00

auxia


Modératrice
Modératrice
Hello

le chauffage : tu devrais pouvoir trouver un 250W qui sera parfait Wink

tes tubes : le 1er : non adapté, le 2è pas mauvais en soit, mais n'apporte rien d'intéressant pour les plantes, Or les tubes servent à bien faire pousser les plantes, sans favoriser les algues. POur démarrer ça ira, mais pense à ne pas trop tarder pour les changer Wink


filtration : OK avec guppy75L, 400L/H est très très insuffisant, tapes edans le 1000-1500L/H
Si tu peux optes pour un filtre externe, ex : JBL e1500, les tuyaux, les masses tout est fourni, garanti 4 ans (ce qui est très appréciable) et très bon rapport qualité/prix (c'est celle que j'ai en fait) Tu gagnerais ainsi en place dans l'aqua, qualité, de filtration et donc de l'eau. http://www.zone-aquatique.com/JBL_Cristal_Profi_e1500_-_1500_l-h-p11127.html

Il faudra lancer tout le matériel une fois la mise en eau faite, lumière : 10-12h/jour non-stop.

Aquasafe : inutile, surtout à la mise en eau.

Tu devras laisser le cycle de l'azote se dérouler, je te conseille vivement d'acquérir une malette de tests : parfaite : http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html en plus la promo est top, car le GH est indispensable, si tu ne la prends pas là, il te faudra quand meme l'acheter en plus.
Il te faudra surveiller les NO2 pendant ce cycle (mortels), une fois que tu auras constaté un pic et une resdescente à 0 absolument. A partir de là seulement tu pourras introduire tes habitants.

Tu peux mettre les plantes en meme temps que la mise en eau.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: je debute! le Ven 4 Juin 2010 - 22:01

auxia


Modératrice
Modératrice
@melye10 a écrit:le substrat c'est fait maintenant je vais laver le sable.
et ben il y en a une qui ne vas pas se coucher de bonne heure ##17 ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default je craque.... le Ven 4 Juin 2010 - 22:51

melye10


Membre : Occasionnel
Membre : Occasionnel
en fait je crois que c'est pas pour ce soir. je me suis tué le dos en lavant le sable.... c'est le sable que j'ai récupéré et donc je le lave beaucoup, mais a genoux dans le jardin et sans lumière c'est pas génial. sans compter sur la présence de nos amis les moustiques, ils m'ont piqué partout. pour le moment j'ai fait les 3/4 de son sable, ce qui me fait presque 2 cm. par dessus son sable, je vais mettre un sac de sable que j'ai acheté neuf. je pense que ca suffira.
donc si j'ai bien compris, pour la lumière ca va aller au début. il faudra que je change quand, et pour prendre quoi?
le chauffage, je vais essayer d'en trouver un d'occasion.
et pour la pompe, c'est pas cool....je ne sais pas si c'est possible, mais est ce qu'on peut garder le cache de la pompe interne et en mettre une autre que celle que j'ai dans ce cache?moi j'ai un cache noir, avec deux compartiments en plastique pour mettre les perles blanches et les mousses, et de l'autre cote, je fixe la "tête" de la pompe. j'espère que c'est ca, qu'il ne manque rien, sinon le mec s'est bien foutu de moi. il a bien vu que je ne connaissais rien.sinon une pompe externe, je peux en trouver d'occasion? comment on la branche dans l'aquarium?
bon je vous dirais demain comment se déroule la suite de la mise en route
merci et a demain

11default Re: je debute! le Ven 4 Juin 2010 - 23:11

auxia


Modératrice
Modératrice
Tu changes le plus tôt possible (essaie de ne pas dépasser 1 à 2 mois)
A prendre :
aquaglo et/ou lifeglo et/ou JBL solar natur et/ou jbl solar tropic et/ou arcadia freshwater

et pour la pompe, c'est pas cool....je ne sais pas si c'est possible, mais est ce qu'on peut garder le cache de la pompe interne et en mettre une autre que celle que j'ai dans ce cache?moi j'ai un cache noir, avec deux compartiments en plastique pour mettre les perles blanches et les mousses, et de l'autre cote, je fixe la "tête" de la
c'est une décante, le hic c'est qu'un pompe plus puissante risque de ne pas passer dans l'espace qui lui est dédié.

Le filtre externe : Il est sous le bac, dans le meuble en général, 2 tuyaux en partent pour aller dans le bac : 1 pour aspirer et un pour rejeter. beaucoup, dont celle dont ont une sorte de gros bouton sur lequel il faut pomper un peu pour amorcer, tu branches et basta ^^ (t'inquiètes j'y arrive très bien avec mon mini gabarit Wink )

Tu peux en trouver d'occaz' attention à ce qu'elle soit bien étanche ! rappel du débit nécessaire : 1000 - 1500L/h


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default ok le Ven 4 Juin 2010 - 23:24

melye10


Membre : Occasionnel
Membre : Occasionnel
merci. je vais donc changer le chauffage, les neons et voir pour la pompe.
mais est ce que je garde celle que j'ai? si je mets une pompe externe est ce qu'il faut que j'enleve celle que j'ai car dans ce cas ca ne sert a rien de le mettre en haut si je dois le vider dans 1 mois pour decoller le cache noir.ou est ce que je garde quand meme le cache pour mettre le chauffage par exemple?
je crois que le mec qui me l'a vendu m'a bien arnaqué.... je suis trop naïve. moi qui est prix cet aquarium car pas trop cher, et comme mon budget est serré... c'est pas une reussite.
bonne soiree

13default encore une question le Ven 4 Juin 2010 - 23:31

melye10


Membre : Occasionnel
Membre : Occasionnel
en regardant sur le net je vois des équipement que j'ai pas. est ce que c'est nécessaire.
un bulleur?
une pompe de brassage?
un distrubuteur de co2?
un truc osmoseur?

14default eclairage le Ven 4 Juin 2010 - 23:39

melye10


Membre : Occasionnel
Membre : Occasionnel
j'ai regardé sur le net, mais je ne sais pas quoi prendre. il y a des t5 , t8, et different w. je dois prendre quoi?

15default pompe le Ven 4 Juin 2010 - 23:48

melye10


Membre : Occasionnel
Membre : Occasionnel
pour la pompe est ce que je peux prendre un truc comme ca ou c'est de la crotte

°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°


Pompe interne 1000 l/h HJ-1101

Multifonction, pour remontée filtre
biologique, bac à décantation, fontaine...


Pour aquarium de 150 à 400 litres

Eau douce et Eau de mer






1000
l/h, 220v, 18w.


0.8kg,
taille de 88x88x85mm.


Remontée
de 1.5 mètres.


Prêt
à l'emploi.


Livrée avec embout pour tuyau de 16/22mm (standard), vous
pouvez aussi utiliser un diamétre de tuyau de 12/16mm en chauffant le
bout du tuyau.


Facile
d'utilisation et d'entretien.


Avec 4 ventouses de fixation

16default Re: je debute! le Ven 4 Juin 2010 - 23:50

auxia


Modératrice
Modératrice
Ton bac est un 240? tes tubes font donc 104.5cm (attention dimension non standard, donc dispo que dans les marques citées pour étre adaptés (éviter les autres juwel, actizoo et cie)
LE W dépend de la longueur du tube, donc ce sera idem à ce que tu as déjà Wink

pas de bulleur,
pompe de braéssage : on verra, mais je en pense pas
CO2: pas besoin pour l'instant
osmoseur : à voir selon tes paramètres, renseignes toi, beaucoup d'animalerie font l'eau osmosée gratuite certains jours en ayant la carte fidélité. Un osmoseur ne transforme pas 100% de l'eau du robinet, il ya des pertes non négligeables. Ne jamais l'utiliser seule sauf pour compenser l'évaporation.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

17default Re: je debute! le Ven 4 Juin 2010 - 23:51

auxia


Modératrice
Modératrice
@melye10 a écrit:pour la pompe est ce que je peux prendre un truc comme ca ou c'est de la crotte

°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°


Pompe interne 1000 l/h HJ-1101

Multifonction, pour remontée filtre
biologique, bac à décantation, fontaine...


Pour aquarium de 150 à 400 litres

Eau douce et Eau de mer






1000
l/h, 220v, 18w.


0.8kg,
taille de 88x88x85mm.


Remontée
de 1.5 mètres.


Prêt
à l'emploi.


Livrée avec embout pour tuyau de 16/22mm (standard), vous
pouvez aussi utiliser un diamétre de tuyau de 12/16mm en chauffant le
bout du tuyau.


Facile
d'utilisation et d'entretien.


Avec 4 ventouses de fixation


ça a l'air OK, vérifies que les dimensions sont compatibles avec ta décante.
SI oui, si le modèle au-dessus passe aussi, ce serait top Wink Mais ça reste correct tout de meme pour celui-ci.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

18default Re: je debute! le Sam 5 Juin 2010 - 0:02

guppy75L


Membre : Accro
Membre : Accro
Pour la pompe tu peut vu que c'est 100L par heure ça peut le faire. y'en a plusieur regarde bien les different prix aussi.

le bulleur n'est pas nécessaire si tu plante bien ton aquarium. La pompe de brassage c'est quand tu a un aquarium bien planter faut voir .
le co2 ça depend des plante mais tu peut ça poussera encore mieux. et enfin l'osmosseur ça depend de ton eau£. Achète d'abord les test en goutte (PH,GH,KH,NO2,NO3 de JBL)

oups j'avais pas vu qu'auxia avait repondu

19default ca avance doucement le Sam 5 Juin 2010 - 17:18

melye10


Membre : Occasionnel
Membre : Occasionnel
aujourd'hui j'ai pas avancé beaycoup car j'ai deux louloutes qui me demande tout le temps donc on verra plus quand elles seront couché.
pour le moment j'ai fini avec le sable.j'ai commence a remplir d'eau, mais je ne sais pas si j'ai bien lave, car l'eau est un peu blanchatre.pourtant j'ai lavé longtemps.j'ai mis que 5 cm d'eau. ce soir je vais trier les plantes que m'a donne le mec et les laver.si elles ne sont pas belles, j'irais en acheter plu tard.
je mettrais la pompe en route ce soir avec le chauffage.
en ce qui conserne la pompe que j'ai cite hier, je voulais savoir car vu le prix, je ne sais pas si c'est bien. elle est a 20€.ca me parait bizard.
pour l'eclairage, est ce qu'il faut que je prenne deux neons differents?si oui pourquoi ?
voila....
ah pour les photos c'est cuit, car j'avais pas vu qu'il n'y avait pas de carte memoire dans l'appareil. vous verrais donc le resultat une fois fini.
merci a vous pour vos conseils.

20default au final le Sam 5 Juin 2010 - 18:13

melye10


Membre : Occasionnel
Membre : Occasionnel
sur les 100 plantes que j'avais j'en ai gardé qu'une. c'etait toutes les memes, toutes petites, tres sales et mangées. j'ai reussi a en trouve une qui etait differente et jolie. ca fait drole dans l'aquarium juste une plante.... je vais terminer de le remplir ce soir et je mettrais le produit, puis la pompe et le chauffage.je vous tiendrais au courant de la suite.

21default ca monte!!!! le Sam 5 Juin 2010 - 21:16

melye10


Membre : Occasionnel
Membre : Occasionnel
le niveau de l'eau!!!!!!!!
on dirait qu'l y a comme un leger depos a la surface. est ce que c'est norml? dites moi que oui, car je n'ai vraiment pas envie de tout vider.

22default Re: je debute! le Sam 5 Juin 2010 - 23:02

auxia


Modératrice
Modératrice
Salut

c'est rien le dépot, le filtre en fera son affaire, au pire tu pose un sopalin et le retire 2sec après et ya plus rien.

Pour les tubes, tu fais comme tu veux, selon le rendu souhaité, évites 2 jaunes ensemble.
2 blancs ensemble ça fera un rendu plus froid.
c'est tout.
ça se change tous les ans

blancs :
- jbl solar natur
- aquaglo
- lifeglo


jaune :
jbl solar tropic

c'est ce qui existe de bien dans ta dimension.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

23default Re: je debute! le Dim 6 Juin 2010 - 1:16

guppy75L


Membre : Accro
Membre : Accro
+1 avec auxia pour le dépôt c'est rien ne tinquiete pas par contre pour les neon je peut rien te dire mais tu peut prendre le conseil d'auxia elle est souvent de bon conseil ^^

24default resultats des tests? le Lun 14 Juin 2010 - 11:22

melye10


Membre : Occasionnel
Membre : Occasionnel
voila, j'ai acheté la mallette de tests et j'ai effectué les tests.
j'ai les resultats mais je ne sais pas trop ce que ca veut dire.je rappelle que j'ai mis mon aquarium en eau il y a dix jours. il n'y a pas encore de plantes, j'en acheté et je devrais les recevoir cette semaine.
PH : 8
FER : 0.05 mg/l
KH : 19.58 °
NITRITES : 0.1 mg/l
NITRATES : entre 1 et 5 mg/l
voila, pouvez vous me dire si c'est un bon debut.
merci

25default Re: je debute! le Lun 14 Juin 2010 - 16:28

myself


Membre : Régulier
Membre : Régulier
Comment fais tu pour trouver 19,58° KH ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum