Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 4]

76default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 16:47

santacruz


Membre : Occasionnel
Membre : Occasionnel
Pas contre faut faire attention avec les apisto, parce que j'en avait des apisto cacatuoides est y mon manger mes crevettes. Après c'est peut être un cas isolé parce que j'ai jamais entendu d'autres personnes s'être fait manger ses crevettes par ses apistos ##06 .

77default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 18:12

nathan29233


Membre : Accro
Membre : Accro
@santacruz a écrit:Pas contre faut faire attention avec les apisto, parce que j'en avait des apisto cacatuoides est y mon manger mes crevettes. Après c'est peut être un cas isolé parce que j'ai jamais entendu d'autres personnes s'être fait manger ses crevettes par ses apistos ##06 .
vu les cachette et la mousse de java qu'il a peut de risques qu'elle se fassent manger,mais pour les juvenils je ne dit pas ##22

http://www.laquariophilie.webself.net/

78default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 19:31

thomas.13800


Membre : Régulier
Membre : Régulier
les apistos j'en ai pas trouvé dans ma jardinnerie la ou je me sert tout le temps
mais en ce qui concerne les labéos deviennent assez gros pour un ptit 60l

79default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 19:34

thomas.13800


Membre : Régulier
Membre : Régulier
Salut je vous expose mon problème il y a 3 jour j'ai voulu changer un peu la déco juste changer de place mes anubias et mettre ma racine poser différa ment et depuis j'ai ma trentaine de red qui ont disparus j'ai nettoyer ma filtration et changement d'eau après ce problème.
Et comme je voyait toujours personne j'ai fait des analyse d'eau et la rien a dire elle est parfaite seulement j'ai retrouvé deux mortes et beaucoup de mues et aujourd'hui j'en ai retrouvé dans mon angle de l'aquarium a peut près 10 vivantes mais elles reste sur le quart noir alors que d'habitude je les voyait nagé ou aller sur mes racines ou dans la mousse de java.je me demande bien pourquoi et ou sont passé le reste ##10

PS:avant que tout cela arrive j'avais placé(une mousse noire d'un aspirateur qui avait vraiment la même qualité que celle que l'on achète pour les aqua)dans la décante pour éviter que les red y passe)Depuis je l'ai enlever de peur qu'elle été traité pas différent produit
##09 maintenant je le ferait plus

j'ai mit ce message dans la catégorie invertébré mais perssonne ne répond peut etre qu'ici on me répondra ##18

80default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 19:43

nathan29233


Membre : Accro
Membre : Accro
tu as surement mit du charbon actif
il faut c'est servir que apres des traitements ou apres la mise en eau ##23

http://www.laquariophilie.webself.net/

81default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 20:06

thomas.13800


Membre : Régulier
Membre : Régulier
reformule stp je comprend pas

82default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 20:08

nathan29233


Membre : Accro
Membre : Accro
la mousse noir c'etait peut etre du charbon actif
et sa sert a ne laisser aucune trace de traitements ou a mettre apres la mise en eau pendant deux semaines max ##27

http://www.laquariophilie.webself.net/

83default Re: 60 litres aquatlantis le Jeu 23 Déc 2010 - 20:43

thomas.13800


Membre : Régulier
Membre : Régulier
non pas du tout c'est une mousse en carré qui est fait pour la filtration c'est vraiment compact et moi la mousse que j'avais recuperer c'est un filtre pour aspi qui avait la meme matiere que ma mousse noire;
dont la mousse que j'avé avant été pout les entée de la décante en haut et de la watt pour les entrée du bas mais comme j'en avais marre que ma pompe n'est pas assez d'eau j'ai trouvée cette mousse d'aspi que j'ai mise en bas a la place de la watt qui a fonctionné pendant 3 jour jusqua que tout le monde se cache donc j'ai remis ma watt

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum