Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
santacruz
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : Franche Comté
Emploi : Etudiant
Date d'inscription : 22/12/2010

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 16:47
Pas contre faut faire attention avec les apisto, parce que j'en avait des apisto cacatuoides est y mon manger mes crevettes. Après c'est peut être un cas isolé parce que j'ai jamais entendu d'autres personnes s'être fait manger ses crevettes par ses apistos ##06 .
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 18:12
santacruz a écrit:Pas contre faut faire attention avec les apisto, parce que j'en avait des apisto cacatuoides est y mon manger mes crevettes. Après c'est peut être un cas isolé parce que j'ai jamais entendu d'autres personnes s'être fait manger ses crevettes par ses apistos ##06 .
vu les cachette et la mousse de java qu'il a peut de risques qu'elle se fassent manger,mais pour les juvenils je ne dit pas ##22

_________________
avatar
thomas.13800
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 207
Localisation : 13
Emploi : etudiant
Date d'inscription : 20/04/2010

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 19:31
les apistos j'en ai pas trouvé dans ma jardinnerie la ou je me sert tout le temps
mais en ce qui concerne les labéos deviennent assez gros pour un ptit 60l
avatar
thomas.13800
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 207
Localisation : 13
Emploi : etudiant
Date d'inscription : 20/04/2010

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 19:34
Salut je vous expose mon problème il y a 3 jour j'ai voulu changer un peu la déco juste changer de place mes anubias et mettre ma racine poser différa ment et depuis j'ai ma trentaine de red qui ont disparus j'ai nettoyer ma filtration et changement d'eau après ce problème.
Et comme je voyait toujours personne j'ai fait des analyse d'eau et la rien a dire elle est parfaite seulement j'ai retrouvé deux mortes et beaucoup de mues et aujourd'hui j'en ai retrouvé dans mon angle de l'aquarium a peut près 10 vivantes mais elles reste sur le quart noir alors que d'habitude je les voyait nagé ou aller sur mes racines ou dans la mousse de java.je me demande bien pourquoi et ou sont passé le reste ##10

PS:avant que tout cela arrive j'avais placé(une mousse noire d'un aspirateur qui avait vraiment la même qualité que celle que l'on achète pour les aqua)dans la décante pour éviter que les red y passe)Depuis je l'ai enlever de peur qu'elle été traité pas différent produit
##09 maintenant je le ferait plus

j'ai mit ce message dans la catégorie invertébré mais perssonne ne répond peut etre qu'ici on me répondra ##18
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 19:43
tu as surement mit du charbon actif
il faut c'est servir que apres des traitements ou apres la mise en eau ##23

_________________
avatar
thomas.13800
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 207
Localisation : 13
Emploi : etudiant
Date d'inscription : 20/04/2010

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 20:06
reformule stp je comprend pas
avatar
nathan29233
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2389
Age : 20
Localisation : 29233
Emploi : etudiant
Date d'inscription : 08/01/2010
http://www.laquariophilie.webself.net/

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 20:08
la mousse noir c'etait peut etre du charbon actif
et sa sert a ne laisser aucune trace de traitements ou a mettre apres la mise en eau pendant deux semaines max ##27

_________________
avatar
thomas.13800
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 207
Localisation : 13
Emploi : etudiant
Date d'inscription : 20/04/2010

default Re: 60 litres aquatlantis

le Jeu 23 Déc 2010 - 20:43
non pas du tout c'est une mousse en carré qui est fait pour la filtration c'est vraiment compact et moi la mousse que j'avais recuperer c'est un filtre pour aspi qui avait la meme matiere que ma mousse noire;
dont la mousse que j'avé avant été pout les entée de la décante en haut et de la watt pour les entrée du bas mais comme j'en avais marre que ma pompe n'est pas assez d'eau j'ai trouvée cette mousse d'aspi que j'ai mise en bas a la place de la watt qui a fonctionné pendant 3 jour jusqua que tout le monde se cache donc j'ai remis ma watt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum