Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 10:09

Gusdunord


Membre : Régulier
Membre : Régulier
Salut,

hier soir, j'ai lancé mon aquarium:
-Nettoyage du sable
-Ajout du substrat
-Ajout du sable nettoyé
-Installation du matériel
-Ajout de l'eau osmosée + eau du robinet ayant reposée depuis plus de 24h
-Démarrage de la pompe

J'ai juste oublié de mettre l'assiette lors du remplissage.
Cependant j'ai mon eau qui est marron (vraiment marron). Hier je me suis dis que c'était du au manque de l'assiette et que ça allé retomber mais ce matin rien n'a changé!

Avez-vous une idée? Dois-je tout recommencer ?
Es ce du à un mauvais nettoyage du sable?
Pour l'instant je laisse! Je verrais plus tard!

http://gusdunord.fr.nf/

2default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 10:19

Plaegis


Membre : Habitué
Membre : Habitué
Salut
Quel substrat as tu mis ?
Quel est ton litrage et puissance de la pompe?

3default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 10:25

guitoune


Membre : Régulier
Membre : Régulier
salut !
Oui , attend pour l instand que les grosses particules se déposent dans le fond.
Je pense que la couleur marron est du au substrat qui c est melangé lors de ta mise en eau un peu brutale ( sans
assiette)

Peu tu m indiquer quels types de masses filtrantes mecaniques tu utilises (mousse bleu , vert , coton etc ....)

Et je ne demanderais pas pour la pompe ( plaegis m a devancé )

4default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 10:41

Gusdunord


Membre : Régulier
Membre : Régulier
Pour le substrat JBL Aquabasis + et pour le filtre JBL Crystal Profi
E700 (soit un débit de 700L/H théorique et composé d'un étage avec des
tubes en céramique et deux étages avec de la mousse bleu à différentes
tailles de mailles) pour un litrage de 54L (enfin plutot 40L réel).

http://gusdunord.fr.nf/

5default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 11:35

Plaegis


Membre : Habitué
Membre : Habitué
Re
Ton bac est plus que correctement filtré, donc tout devrait rentrer dans l'ordre rapidement .
C'est vrai que tu aurais du etre + precautionneux lors du remplissage car certains substrats se mettent facilement en suspension; enfin rien de grave de toute facon, question de temps : tout devrais finir par se redeposer ou aspirer et recuperer par la ouate de ton filtre.
Wait and see

6default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 14:44

guitoune


Membre : Régulier
Membre : Régulier
+ 1

7default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 15:01

AurélienWBB


Modérateur
Modérateur
Salut, suivant ta brutalité tu as peut etre quand meme malaxé pas mal de substrat, c'est dommage (zone de manque peut etre)
Je me demandais s'il etait necessaire de laisser reposer son eau (ou mettre un conditieur) pour son premier remplissage,
Parce que, le chlore va avoir 4 semaines pour se barrer, et les metaux lourds pareille (sauf que tu vas les clocher)
Voila je me demande juste...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

8default Re: Démarrage aquarium > eau marron le Jeu 10 Juin 2010 - 23:11

Gusdunord


Membre : Régulier
Membre : Régulier
J'ai déjà laissé reposer mon eau de robinet donc normalement pas de chlore! Si...!?

http://gusdunord.fr.nf/

9default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 8:56

AurélienWBB


Modérateur
Modérateur
@Gusdunord a écrit:J'ai déjà laissé reposer mon eau de robinet donc normalement pas de chlore! Si...!?
Desole c'etait pas ca la question...
Non, je me disais qu'on laisse reposer l'eau pour separer les dechets nocifs, et s'evaporer certains, mais pour les poissons...
Pour ton cyclage, tu peux mettre de l'eau directement comme ca dans ton bac, sans preparation.
C'etait ca ma question
Et aujourd'hui l'eau est comment ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

10default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 8:59

Gusdunord


Membre : Régulier
Membre : Régulier
Elle s'est très légèrement éclaircie!
M'enfin, pas grand chose, juste que maintenant, je peux voir un peu le fond contrairement à avant!

Ne devrais-je pas arrêter le filtre et tous laisser retomber? Ou dois-je le laisser tourner?

http://gusdunord.fr.nf/

11default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 9:08

uraz844


Modérateur
Modérateur
@AurélienWBB a écrit:
Je me demandais s'il etait necessaire de laisser reposer son eau (ou mettre un conditieur) pour son premier remplissage,

Non, c'est totalement inutile!

@Gusdunord a écrit:Elle s'est très légèrement éclaircie!
M'enfin, pas grand chose, juste que maintenant, je peux voir un peu le fond contrairement à avant!

Ne devrais-je pas arrêter le filtre et tous laisser retomber? Ou dois-je le laisser tourner?

Non, laisse tourner ton filtre, par contre, tu devrais vérifier tes masses et éventuellement les nettoyer, elles doivent être chargées!
Photo?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

12default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 9:36

AurélienWBB


Modérateur
Modérateur
Ah bah j'ai bon tiens pour une fois



Dernière édition par AurélienWBB le Ven 11 Juin 2010 - 10:20, édité 1 fois (Raison : faute)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

13default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 10:17

Puce22


Membre : Habitué
Membre : Habitué
Bonjour

Retour d'expérience : j'ai aussi eu l'eau marron lors de la mise en eau de mon bac car je n'avais pas assez mis de sable pour recouvrir le terreau et il est remonté. L'eau est restée trouble pendant une semaine. Mais ça n'a pas empêché le cyclage du bac. Il faut effectivement bien rincer les masses filtrantes qui étaient marron au bout d'une journée et surtout bien laisser tourner le filtre Wink

http://ladiscut.freeheberg.com

14default Re: Démarrage aquarium > eau marron le Ven 11 Juin 2010 - 12:12

Gusdunord


Membre : Régulier
Membre : Régulier
@Puce22 a écrit:Bonjour

Retour d'expérience : j'ai aussi eu l'eau marron lors de la mise en eau de mon bac car je n'avais pas assez mis de sable pour recouvrir le terreau et il est remonté. L'eau est restée trouble pendant une semaine. Mais ça n'a pas empêché le cyclage du bac. Il faut effectivement bien rincer les masses filtrantes qui étaient marron au bout d'une journée et surtout bien laisser tourner le filtre Wink

Une semaine, ok, bah je vais faire avec!

http://gusdunord.fr.nf/

15default Re: Démarrage aquarium > eau marron le Sam 12 Juin 2010 - 11:27

Gusdunord


Membre : Régulier
Membre : Régulier
Bonjour,

alors voici les nouvelles du jour: l'eau c'est vraiment éclairci mais il y a comme un nuage blanc dans l'eau!
En tout cas, je vois un peu plus le sol et c'est l'horreur, j'vais devoir séparé les couches de sables et de substrat Je ne sais pas comment je vais faire!
J'ai aussi reçu le colis de floraquatic! Comment je peux faire patientez mes plantes 2/3 jours? Je peux les mettre dans un sceau?

Merci d'avance pour votre aide!

http://gusdunord.fr.nf/

16default Re: Démarrage aquarium > eau marron le Sam 12 Juin 2010 - 11:58

auxia


Modératrice
Modératrice
salut


pour les plantes : dans un seau dans une pièce bien éclairée.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

17default Re: Démarrage aquarium > eau marron le Sam 12 Juin 2010 - 12:05

Gusdunord


Membre : Régulier
Membre : Régulier
Ok, merci!

http://gusdunord.fr.nf/

18default Re: Démarrage aquarium > eau marron le Sam 12 Juin 2010 - 12:08

uraz844


Modérateur
Modérateur
@Gusdunord a écrit:Bonjour,

alors voici les nouvelles du jour: l'eau c'est vraiment éclairci mais il y a comme un nuage blanc dans l'eau!
En tout cas, je vois un peu plus le sol et c'est l'horreur, j'vais devoir séparé les couches de sables et de substrat Je ne sais pas comment je vais faire!
J'ai aussi reçu le colis de floraquatic! Comment je peux faire patientez mes plantes 2/3 jours? Je peux les mettre dans un sceau?

Merci d'avance pour votre aide!

Plusieurs questions :
tu as quel hauteur de sol au total?
L'eau blanche... lié au sol? je suis pas sur...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

19default Re: Démarrage aquarium > eau marron le Sam 12 Juin 2010 - 12:11

Gusdunord


Membre : Régulier
Membre : Régulier
Il y a environs 3cm de sable et 3cm de substrat! Enfin, plutôt il y avait!
Et si ce n'est pas le sol, à part le filtre je ne vois pas ce que ça peut-être!

http://gusdunord.fr.nf/

20default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 9:06

AurélienWBB


Modérateur
Modérateur
Pour ce qui est de separer le gravier (ou sable) du substrat, bonne chance...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

21default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 9:12

uraz844


Modérateur
Modérateur
Je pensais avoir répondu...J'ai pas du valider...

Plutôt que d'essayer de trier (ce que tu n'arriveras pas à faire) tu as deux solution :

Tu recouvres avec une couche de sable d'au moins 3cm par dessus, ton sol va être épais, tu peux aussi envisager d'enlever une partie de ton mélange avant.

Soit tu recommences tout à 0 ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

22default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 9:51

AurélienWBB


Modérateur
Modérateur
Recommencer = le plus simple = le plus cher
mais pas trop le choix


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

23default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 10:46

Gusdunord


Membre : Régulier
Membre : Régulier
Si je peux éviter de tout recommencer ... Je crois que je vais utiliser la technique en remettant du sable par dessus!
J'ai vraiment été bête sur le coup!
M'enfin, l'eau est encore légèrement trouble mais tout l'aquarium est enfin visible!

http://gusdunord.fr.nf/

24default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 10:49

uraz844


Modérateur
Modérateur
Toujours pas de photo?
Quand tu syphonnes le dépôt ça ne va pas mieux?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

25default Re: Démarrage aquarium > eau marron le Lun 14 Juin 2010 - 18:11

Gusdunord


Membre : Régulier
Membre : Régulier
Il faut que je pique l'appareil photo numérique de mes parents car avec mon téléphone portable, c'est mort on voit rien!
Mais ça m'inquiète pas plus que ça parce que ça disparait!

http://gusdunord.fr.nf/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum