Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
willwood
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Aisne
Emploi : Technicien SAV
Date d'inscription : 16/03/2007

default Mauvais demarrage

le Dim 18 Mar 2007 - 13:36
Salut la compagnie,

j'ai fait l'acquisition d'un bel aquarium d'environ 120 litres.J'ai mis du gravier au fond , 2 plantes artificielles et 2 décors.J'ai fais la mise en eau mais certaines étaient pressées de voir des poissons dedans.Donc avant la fin des 2 semaines à tourner à vide on a acheté des poissons. 2 corydoras,2 ancistrus, un banc de 10 neons bleus,2 platys et des guppys 2M-4F et un produit magique qui permet d'introduire immédiatement les habitants.
Trés vite l'eau est devenue trouble comme si on avait versé du lait dedans.J'ai fait 2 changement d'eau mais rien n'y faisais tout en rajoutant du produit pour avoir de l'eau crystalline (mon eau vient du robinet).Ces 2 derniers jours sont apparus de drole de dépots blanc transparent un peu comme des debris de sac plastique.
Aprés test de mon eau : 2-°c , PH 7,5 , KH 10, nitrite 1 (test à goutte JBL)
Je pourrais faire un changement mais mon cycle d'eau ne se finira jamais et si je laisse passer ces mes poissons qui vont trinquer.

Comme quoi il faut laisser faire tout de maniére naturelle : au moins 4 semaines avant de mettre les poissons, limiter l'utilisation des potions magiques , et prendre son temps de bien faire.

Bonne continuation à tout le monde et je vous tiens au courant de la vie de mon aquarium.Tout vos commentaireset conseils sont les bienvenus.

Cordialement
avatar
cyrussette
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1015
Age : 40
Localisation : Mons-Belgique
Emploi : Employée
Date d'inscription : 29/01/2007

default Re: Mauvais demarrage

le Dim 18 Mar 2007 - 14:07
Ca sent le pic de nitrites oui...
Déjà, essaye d'introduire des plantes naturelles, c'est bien meilleur!
Ensuite, fais plutôt des changements d'eau journaliers mais de 6l par exemple. (5%)
Pour ta population platys et corydoras sont grégaires, donc il faudrait 6 cory et 1 mâle pour 3 femelles platys.
Et oublie les produits miracle, c'est pire que mieux :/
Tes décors ce sont des racines, des pots? Les as-tu fait bouillir avant de les introduire?

_________________
Loricaridés: L15 - L46 - L260
Cichlidés: Alenquer F1
Killies: Pseudepiplatys annulatus
Invertébrés: RC- Gabonensis
Autres: Corys similis violet - Nez rouges
Bettas: Divers HM
avatar
verolive
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2122
Localisation : Alsace
Emploi : 3eme
Date d'inscription : 20/09/2006

default Re: Mauvais demarrage

le Dim 18 Mar 2007 - 14:10
Salut !!

Effectivement c'est un mauvais démarrage :triste: ...
Ne pourrait tu pas donner tes pois a quelqu'un ?
Essaye de les redonner a l'animalerie ...
Achete au mois 5-6 vrais plantes faciles et de l'engrais en boulette que tu mettra a leur pied ...
Mais surtout attend au moin 3 semaine a partir de maintenant et contrôle bien des parametre avant de mettre des pois :heureux: ...
Pour ta nouvelle popu ouvre un nouveau post :clin:

Like a Star @ heaven Bye Like a Star @ heaven

_________________
Mon bac
http://Juk3.skyrock.com/

53L Asiatique :
1 couple de Colisas Chunas
6 corydoras pygmaeus
6 Cardinas Japonicas
avatar
verolive
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2122
Localisation : Alsace
Emploi : 3eme
Date d'inscription : 20/09/2006

default Re: Mauvais demarrage

le Dim 18 Mar 2007 - 14:11
Mince ... t'es trop rapide cyrusette :langue: !!
lol!

Like a Star @ heaven Bye Like a Star @ heaven

_________________
Mon bac
http://Juk3.skyrock.com/

53L Asiatique :
1 couple de Colisas Chunas
6 corydoras pygmaeus
6 Cardinas Japonicas
willwood
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Aisne
Emploi : Technicien SAV
Date d'inscription : 16/03/2007

default Re: Mauvais demarrage

le Sam 24 Mar 2007 - 20:43
Desolé de repondre si tard mais je peux pas faire mieux a cause de mon boulot.
Je dois refaire un test d'eau demain pour voir où j'en suis.
J'aimerais bien mettre de vrai plantes le probléme est que j'ai juste du gravier au fond , je n'ai pas mis de substrat.
Faudrais que j'ailles chercher de l'eau osmosée pour faire un changement d'eau, mon eau du robinet est assez chargée à priori.
J'attends tout vos bons conseils.

Cordialement
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum