Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Fluval 405 le Sam 12 Juin 2010 - 11:04

titoille


Membre : Nouveau
Membre : Nouveau
Bonjour,
j'ai mis en service hier un Fluval 405. Je passe sur le bricolage nécessaire avant la mise en fonction, une partie de la masse filtrante en sachet dans les paniers que j'ai failli ne pas voir, le charbon de bois, le système d'amorçage qui a cassé, l'étanchéïté douteuse entre le corps et la tête de la pompe.
Ce qui m'embête le plus c'est le bruit. J'ai l'impression que l'axe tourne sur un palier qui ne glisse pas. Ca couine ou ça grince, bref ça fait du bruit. Avant de redémonter et risquer de casser quelque chose, j'aimerais avoir l'avis d'autres utilisateurs.
merci.

2default Re: Fluval 405 le Sam 12 Juin 2010 - 11:12

zebulon


Membre : Accro
Membre : Accro
bizzare
je tourne avec la marque fluval depuis des années jamais eut le moindre probleme
les plastiques sont plus costauds que eheim

3default Re: Fluval 405 le Sam 12 Juin 2010 - 11:46

Invité


Invité
bonjour,

Pareil, j'ai une fluval depuis 2 ans, aucun soucis, je trouve qu'elle est très silencieuse. Ce que je reproche a cette pompe, c'est juste les tuyaux en forme de tuyaux d'aspirateurs .

Si elle fait du bruit, as tu bien désamorcé? car je sais que s'il reste de l'air c'est un peu casse bonbon.

bon courage

4default Re: Fluval 405 le Sam 12 Juin 2010 - 12:14

tilho


Modérateur
Modérateur
davidbouguenais a écrit:
Pareil, j'ai une fluval depuis 2 ans, aucun soucis, je trouve qu'elle est très silencieuse. Ce que je reproche a cette pompe, c'est juste les tuyaux en forme de tuyaux d'aspirateurs .
On peut les changer par des tuyaux normaux ##17

Si le système d'amorçage est cassé j'ai bien peur que le problème soit l'air qui rentre en permanence.
Tu pourrais nous détailler un peu plus comment c'est cassé ? Ou une photo ?

5default Re: Fluval 405 le Sam 12 Juin 2010 - 12:47

titoille


Membre : Nouveau
Membre : Nouveau
Ce n'est pas un problème de prise d'air, j'ai mis la pompe dans toutes les positions et j'ai arrêté la pompe qui ne fuit pas. C'est vraiment un bruit mécanique.
Le système d'amorçage cassé; en fait l'embout en forme de "joint ventouse" est cassé net en bout de l'arbre. Il n'a pas résisté à 15 seconde.
A côté de ma JBL cristal, je trouve la Fluval un peu cheap, par contre j'aime bien les tuyaux, les coudes de fixation et la crépine anti-désarmorçage et anti-fonctionnement à vide.

6default Re: Fluval 405 le Sam 12 Juin 2010 - 13:02

tilho


Modérateur
Modérateur
La turbine est peut-être bien morte alors.

J'ai un JBL CristalProfi 120, une fois il faisait un bruit énorme, très désagréable. La turbine paraissait normale, mais le fait de l'avoir changé a résolu le problème !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum