Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default probleme d'algue?

le Mar 15 Juin 2010 - 11:33
Bonjour
voila j'ai installer le co2 je mets du profito, carbo et kallium. Je filtre sur tourbe pour faire baisser mon ph et depuis mes plante ce sont mis a poussé , jusque la c'est génial. Mon problème c'est que malgré des changement d'eau regulier (25 a 30 litre par semaine) mon eau contient des particule qui flotte. Ca ressemble a de la poussiere ,des sorte de petit poil fin de 5mm de long et fin. je n'arrive pas a les identifiers et donc a pouvoir m'en debarrasser.

si vous pouvez m'eclairer ce serai sympa merci d'avance
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 11:49
Salut

Tu pourrais poster des photos de ce que tu as ?

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 12:50
j'ai essayer de photographier.



voila j'ai l'impression finalement que ce sont des filamenteuses
avatar
david97400
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : Saint Denis Reunion
Emploi : Photographe publicitaire
Date d'inscription : 14/03/2010
http://www.daviddijoux.com

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 12:56
bonjour
il est en eau depuis combien de temps cet aquarium ?
zazoubibi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60110 MERU
Emploi : Maman
Date d'inscription : 11/06/2010

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 12:59
j'ai le même problème je pense que c'est dû à la lumière, mon bac est dans une pièce très très lumineuse alors soit tu pose un film transparent sur ton bac, soit tu prends des escargots qui mange les algues pour pouvoir limité.
Je suivrai les réponses que l'on te donne il y peut être une solution que je connait pas. Pour moi les produits anti algues n'ont pas marché et j'ai pas trop les produits chimiques dans mon bac.
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 13:05
il est en eau depuis le mois de janvier. il n'ya pas trop de lumiere dans la piece ou il est. En eclairage j'ai 2x45W + 2x30W mais j'ai couper la 2x30 parce que les neons on plus d'un ans, je vais en commander dans la semaine.
zazoubibi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60110 MERU
Emploi : Maman
Date d'inscription : 11/06/2010

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 13:08
je vais cette après midi en animalerie je poserai la question voir les conseils qu'ils vont me donner je te tien au courant ( on c'est jamais peut etre un vendeur qui s'y connaitra )
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 13:10
Salut, les escargots n'enlevent pas les problemes d'algues
Au niveau eclairage, il faut ce poser les questions suivantes:
Est ce que j'eclaire trop
Est ce que mes tubes sont en etat (age)
Est ce que mes tubes sont des tubes de qualité
Le film plastique... , si c'est pour cacher le bac faut plutot trouver un placard
Comme on dit la lumiere (en plus du reste) c'est la vie pour les plantes, si les plantes poussent pas, les algues vont se multiplier...

ProF avec ton profil, tu n'es pas sans savoir qu'il faudrait que tu annonces tes parametres


Dernière édition par AurélienWBB le Mar 15 Juin 2010 - 13:13, édité 1 fois (Raison : Fautes Ortho ..... Arff)

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 13:35
ah oui mes parametres
Ph : depuis ce week end 7,5 (8 avant)
Kh: 5
Gh: 9
No3: j'attend le resultat dans 5min
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 14:06
hello


fais PO4 aussi pendant que tu fais les tests ##27
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 14:44
Je crois il a oublié l'eprouvette

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 14:56
No3 < 0,5

j'ai pas le test po4
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:04
dommage ça aurait été bien utile ...

tests en bandelettes ou gouttes ? pour les no3


Dernière édition par minederien le Mar 15 Juin 2010 - 17:41, édité 1 fois
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:11
en goutte c'est la mallette de jbl.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:16
c'est un peu faible ca

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:48
sachant que j'ai du manado et j'ai lu qu'avec certain type de sol comme celui la, les test ne decelé pas certain parametre car tout etait dans le sol. maintenant vue les algue dans mon bac je pense pas reelement que je manque de nitrate
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:51
ProF a écrit:sachant que j'ai du manado et j'ai lu qu'avec certain type de sol comme celui la, les test ne decelé pas certain parametre car tout etait dans le sol. maintenant vue les algue dans mon bac je pense pas reelement que je manque de nitrate

Tu crois qu'il y a une barriere au nitrate entre le sol et l'eau ? non serieusement, on parle de circulation d'eau dans le sol. pour nourrir les bacteries qui y sont

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 15:56
bon je ne sait pas alors . Que me conseillez vous pour retrouver une eau sans toute ces particules?
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 16:09
Tu eclaires combien de temps et avec quoi (je sais plus si tu l'as deja dis !!! )
On a pas le litrage de ton bac, ta pompe, ta puissance (celle de ton eclairage )
C'est en suspension ou alors sur les vitres ?

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 16:15
c'est en en suspension dans l'eau. litrage 180 L brut , pompe jbl e900 + un petite de 100L/heure. eclairage actuelle 2 x45W (solar nature et solar tropic ) normalement il y'a aussi 2 x30W (biolux et solar tropic) mais comme les neon sont vieu je les ai couper.
j'eclaire 10h par jour.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 16:24
ProF a écrit:c'est en en suspension dans l'eau. litrage 180 L brut , pompe jbl e900 + un petite de 100L/heure. eclairage actuelle 2 x45W (solar nature et solar tropic ) normalement il y'a aussi 2 x30W (biolux et solar tropic) mais comme les neon sont vieu je les ai couper.
j'eclaire 10h par jour.

Pour la lumiere tu avais deja dis pardon

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 16:35
Il y a plusieurs possibilités
_ Exces de PO4 : t'as pas le test (perso tu vas rien trouver de decelable meme avec le test)
_ Debut d'eau verte ? : Utilise un filtre UV (perso je crois que c'est une depense inutile)
Mais j'y pense, tu mets quelles doses de tes 3 engrais ? surdose de Kallium (sans test PO4 pas facile a dire)
Moi (j'ai meme pas peur des autres) j'enleverais plus que 50% de l'eau, un bon nettoyage des plantes et syphonnage du gravier.
Remise en eau (si tu as peur tu remets une capsule de bacteries vivantes)
Et je regarderais apres...
De toute facon PERSONNE n'a la solution miracle pour lutter definitivement contre les algues.
C'est vrai c'est pas simple, je crois que les algues sont les fleaux les plus redoutes chez nous.

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 17:09
ProF a écrit:sachant que j'ai du manado et j'ai lu qu'avec certain type de sol comme celui la, les test ne decelé pas certain parametre car tout etait dans le sol.

c'est pour le dosage du fer prof

les autres no3/po4 sont tout a fait decelables ##27

plus que le probleme de particules , tu as un probleme d algues tout court , tes plantes sont carenceés sur la photo

peux tu preciser ce que tu mets comme dosage de micro/macro stp
avatar
ProF
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 353
Localisation : Miramas
Emploi : ingénieur informatique
Date d'inscription : 28/02/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 17:16
profito : 2,5 mg/jour
carbo : 5 mg/jour
kallium : 20mg/semaine

quelle carence tu pense que mes plante ont?
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme d'algue?

le Mar 15 Juin 2010 - 17:23
ML tu veux dire ? pas MG

euh connais pas les dosage de Kallium (pour l'instant) mais ca me parait enorme par rapport aux autres ?

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum