Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Aduw
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 105
Localisation : Var
Emploi : Scaphandrier
Date d'inscription : 30/07/2009

default Algues brunes

le Mar 15 Juin 2010 - 19:22
BoSalut à tous.
Je débute, mon bac fait 25L, éclairage Phillips Genie 14w via Solar duo boy, parametres eau:Test Bandelttes Tetra 6 en 1
CL2:0
ph:6.8
KH:6
GH:8
NO2-:0
NO3-:10
mis en eau,10 jours (modif de l' environnement)

Cf tuto:
http://www.forumaquario.org/presentation-de-vos-bacs-f15/nano-bac-travancoricus-help-t47131-15.htm

Mon problème, c' est ces fichues algues qui viennent recouvrir les feuilles de mes Anubia:


Algues brunes (dans le plis de l' Anubia):

avatar
david97400
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : Saint Denis Reunion
Emploi : Photographe publicitaire
Date d'inscription : 14/03/2010
http://www.daviddijoux.com

default Re: Algues brunes

le Mar 15 Juin 2010 - 20:24
bonsoir
passage un peu obligé d'un départ d'aquarium
au vue des photos rien de bien alarmant.
cela passera une fois l'équilibre et le cycle ok Smile
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues brunes

le Mer 16 Juin 2010 - 10:35
Pour les paramètres, tester avec des bandelettes équivaut à ne pas tester en fait, tellement c'est précis :##27:


Avoir des algues est inévitable au démarrage d'un bac. Elles partiront.
Surtout que c'est l'algue la moins méchante :##17:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum