Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
hugo2b
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 169
Localisation : Corse
Emploi : Collegien
Date d'inscription : 06/12/2009
http://etrange2b.skyrock.com/

default Eau trouble/Marron

le Mer 16 Juin 2010 - 12:02
Salut je suis debutant en aquariophilie et je viens de lancer mon aquarium il y a deux jours,le probleme c'est que mon eau est trouble et un peu marron.C'est normal pour un 2eme jour ou c'est a cause des filtres de mon ancien aquarium que j'ai mis dans la biobox pour accelerer le cycle de l'azote?Aidez moi svp
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Eau trouble/Marron

le Mer 16 Juin 2010 - 12:49
Salut il y a deja des posts a ce sujet (pas tres loin en plus)
-Melange du substrat dans l'eau
-Filtre tres sale (comme il vient d'un autre bac en fonctionement)
-Filtre trop faible pour filtrer ton nouveau bac
-Laisse du temps a tout ca.
-Pas d'inquietude pour l'instant

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
ThomThom
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 137
Age : 29
Localisation : Gerstheim
Emploi : Ingénieur
Date d'inscription : 11/03/2010

default Re: Eau trouble/Marron

le Jeu 17 Juin 2010 - 10:34
Ton eau était directement marron quand tu as ajouté l'eau, ou c'est devenu marron au bout de deux jours.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum