Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble/Marron le Mer 16 Juin 2010 - 12:02

hugo2b


Membre : Régulier
Membre : Régulier
Salut je suis debutant en aquariophilie et je viens de lancer mon aquarium il y a deux jours,le probleme c'est que mon eau est trouble et un peu marron.C'est normal pour un 2eme jour ou c'est a cause des filtres de mon ancien aquarium que j'ai mis dans la biobox pour accelerer le cycle de l'azote?Aidez moi svp

http://etrange2b.skyrock.com/

2default Re: Eau trouble/Marron le Mer 16 Juin 2010 - 12:49

AurélienWBB


Modérateur
Modérateur
Salut il y a deja des posts a ce sujet (pas tres loin en plus)
-Melange du substrat dans l'eau
-Filtre tres sale (comme il vient d'un autre bac en fonctionement)
-Filtre trop faible pour filtrer ton nouveau bac
-Laisse du temps a tout ca.
-Pas d'inquietude pour l'instant


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: Eau trouble/Marron le Jeu 17 Juin 2010 - 10:34

ThomThom


Membre : Occasionnel
Membre : Occasionnel
Ton eau était directement marron quand tu as ajouté l'eau, ou c'est devenu marron au bout de deux jours.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum