Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

J'ai actuellement un aquarium d'environ 60L (40x40x45cm) avec filtre, lumière (12h par jour), bulleur (tout ça tout ça). mon eau est mi-robinet/mi-osmosée, changées en parti chaque semaine.
Au sein du-dit aquarium se trouvent des plantes variées et uniquement des guppy (les seuls à supporter mon eau apparemment) et je suis encore très loin de la surpopulation (je n'en ai que 4 ou 5)

Le problème est que je suis infestée d'algue qui poussent sur les plantes, les vitres, les décoration... tout ! Elles sont vertes et filamenteuses. j'ai d'abord cru que c'était dû au fait que les rayons du soleil tapaient directement sur l'aquarium vers midi. je l'ai donc déplacé et ai observé une nette amélioration... les premiers mois. Aujourd'hui re-belotte, je suis envahie ! J'ai utilisé différent straitements (même ceux réputés comme étant très efficaces) mais aucun n'a d'effet.

Avez-vous des idées sur l'origine de ces algues ?
Merci pour votre aide !


PS :les paramètres de mon eau d'aquarium : nitrite 0, nitrate correct, TH 30, TAC 25, pH 8
(mais j'ai un plus petit aquarium avec un combattant et les mêmes problèmes d'algues, bien que je n'ai pas de nitites, ni nitrates, avec une eau à TH 18, TAC 12 et pH 6,5)

titoune0000


Membre : Occasionnel
Membre : Occasionnel
alors en ce qui concerne les algues, je viens juste d'essayer de les enlever ce matin donc à vrai dire une photo ne rendrait pas grand chose, mais je peux essayer de les décrire au mieux :
elles sont fines, vertes plus ou moins sombres. Elles se déposent sur la vitre (on voit des points verts assez distincts) et si je ne les y retire pas elles se mettent à pousser en de longs filaments. Mais elles se déposent aussi les feuillles de mes plantes, même les tiges et les décoration.

J'espère que j'ai été assez claire pour vous aider à voir ce dont je parle

titoune0000


Membre : Occasionnel
Membre : Occasionnel
J'ai trouvé une photo sur le net qui illustre assez bien les algues que je trouve dans mon aquarium : http://img276.imageshack.us/img276/8379/algues3jh.jpg

Plaegis


Membre : Habitué
Membre : Habitué
Salut
Qu'en est-il des phosphates (Po4) dans ton eau ?

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Les phosphates? Je peux savoir comment pour les valeurs? Et quelles peuvent être les causes, les solutions etc. Si le problème vient de ça ?

tilho


Modérateur
Modérateur
Un taux trop bas : les plantes les consomment en quantité trop importante ! Il faut leur en apporter.
Un taux trop haut : nourriture, certains décors, eau de conduite, souvent accompagnés de mauvaise santé des plantes qui ne peuvent dont les consommer ##27

Pour savoir la valeur :
http://www.zone-aquatique.com/PO4_phosphates_Test_-_set_JBL-p10468.html
##27

Plaegis


Membre : Habitué
Membre : Habitué
Re
Et en complement un petit lien sur le sujet : http://www.lapagedupoissonrouge.net/phosphates.htm
bye

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Merci de votre aide, je vais faire mesurer mon taux aussi tôt que possible, et si le problème vient de là j'achèterai une résine anti-phosphate... j'espère que ça marchera réellement cette fois !

tilho


Modérateur
Modérateur
Attention quand même, un problème de phosphate ce n'est pas forcément un excès ##27
Jusqu'à 2mg/L ce n'est pas le problème.

titoune0000


Membre : Occasionnel
Membre : Occasionnel
D'accord je ferai mesurer le plus vite possible mon taux de phosphate et je vous tiens au courant...

J'ai une autre question :
Mon aquarium est un genre de colonne (puisqu'il fait 40x40 de côté et 45cm de hauteur), et il est ouvert.
Le système de lumière est intégré à l'aquarium : c'est une lampe halogène qui se trouve à environ 20cm de la surface de l'eau, et l'ampoule est une halogène de 35W.
Que pensez-vous de ce genre d'éclairage ? Est-ce qu'il peut aussi être à l'origine d'une mauvaise croissance des plantes, ou avec seulement 60 litres et 40cm de hauteur d'eau ça reste convenable ?

Merci encore de votre aide Smile

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Bon voilà l'état actuel de la situation : j'ai fait tester en animalerie mon eau et résultat : trop de nitrates, trop de phosphates malgré le fait que je dilue déjà mon eau du robinet avec de l'eau osmosée...
J'ai peur qu'en augmentant les proportions d'eau osmosée j'apporte une eau trop pauvre à l'aquarium... Qu'en pensez-vous ?

Bref voilà mes nouvelles dispositions : j'ai installé dans le filtre un traitement anti-phosphate (la vendeuse m'a dit que nitrate et phosphate était lié et que l'impact de ce traitement se sentirait également sur les nitrates... vrai ?), je vais diminuer la quantité de nourriture et diminuer les doses d'engrais (j'utilise des pastilles mais la vendeuses m'a dit que j'en utilisait trop souvent et qu'elles t participaient au taux élevés de ohosphates/nitrates)
En résumé : j'attends une semaine de voir si le traitement agit sur phosphates et nitrates pour replanter généreusement mon bac, je nourrit moins et j'arrête avec mes pastilles !

Qu'en pensez-vous ? J'ai tout faux ou je continue sur cette voie ?

titoune0000


Membre : Occasionnel
Membre : Occasionnel
ah oui et autre chose : dans mon petit aqua (un 15L avec un combattant, sans problème de nitrate ni phosphate) je retrouve les mêmes algues... dans ce cas si ce n'est pas les nitrates/phosphates à quoi est-ce dû ?

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Un peu d'aide ?

tilho


Modérateur
Modérateur
@titoune0000 a écrit:

J'ai une autre question :
Mon aquarium est un genre de colonne (puisqu'il fait 40x40 de côté et 45cm de hauteur), et il est ouvert.
Le système de lumière est intégré à l'aquarium : c'est une lampe halogène qui se trouve à environ 20cm de la surface de l'eau, et l'ampoule est une halogène de 35W.
Que pensez-vous de ce genre d'éclairage ? Est-ce qu'il peut aussi être à l'origine d'une mauvaise croissance des plantes, ou avec seulement 60 litres et 40cm de hauteur d'eau ça reste convenable ?
L'halogène n'est pas du tout adapté à l'aquariophilie. Aussi bien question de rendu que de résultats !



@titoune0000 a écrit:Bon voilà l'état actuel de la situation : j'ai fait tester en animalerie mon eau et résultat : trop de nitrates, trop de phosphates malgré le fait que je dilue déjà mon eau du robinet avec de l'eau osmosée...
J'ai peur qu'en augmentant les proportions d'eau osmosée j'apporte une eau trop pauvre à l'aquarium... Qu'en pensez-vous ?

Bref voilà mes nouvelles dispositions : j'ai installé dans le filtre un traitement anti-phosphate (la vendeuse m'a dit que nitrate et phosphate était lié et que l'impact de ce traitement se sentirait également sur les nitrates... vrai ?), je vais diminuer la quantité de nourriture et diminuer les doses d'engrais (j'utilise des pastilles mais la vendeuses m'a dit que j'en utilisait trop souvent et qu'elles t participaient au taux élevés de ohosphates/nitrates)
En résumé : j'attends une semaine de voir si le traitement agit sur phosphates et nitrates pour replanter généreusement mon bac, je nourrit moins et j'arrête avec mes pastilles !
"Trop de nitrate et trop de phosphate", comment le sais-tu ? C'est ta vendeuse qui a interprété les tests ?
Il me faut des chiffres.
Surtout que "nitrates et phosphates" sont liés, bein ta vendeuse devrait mieux se taire que de racontes des âneries pareilles ! ##27

@titoune0000 a écrit:ah oui et autre chose : dans mon petit aqua (un 15L avec un combattant, sans problème de nitrate ni phosphate) je retrouve les mêmes algues... dans ce cas si ce n'est pas les nitrates/phosphates à quoi est-ce dû ?
Encore une fois je ne peut pas me permettre d'un "sans problème de NO3 ni PO4", il me faut des chiffres.
Sinon pour quand même répondre à ta question, c'est qu'il manque sans doute quelque chose à tes plantes !

Gwenodenn


Membre : Accro
Membre : Accro
Salut,

J'ai le même problème que toi, depuis toujours j'aurais tendance à dire...

L'extrémité des feuilles de mes palntes, les tiges aussi, finissent par se couvrir de cette saleté. J'ai plusieurs fois changé de fertilisation (nouvelle en cours), je mesure régulièrement le taux de PO4 et NO3, mais elles résistent.

Je suis toujours à la recherche d'une piste. On va peut-être trouver des points communs à nos situations...

++++

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Arf j'espère bien! Pour ma part les hypothèses possibles sont :
mauvais éclairage (trop fort ou trop faible, les réponses sont variées donc je l'ignore)
pastilles d'engrais données trop svt (fort possible car j'ai remarqué que les algues ont tendances a venir de la base vers les feuilles!)
pas suffisement de CO2
trop de nitrates ou de phosphates

et pour toi? Peut-être que nous trouverons un ou des facteurs communs qui nous aiderons!

Fabien01


Membre : Régulier
Membre : Régulier
Hello,
a mon avis, ta un soucis d'eau a la base, 30th, ph 8 en metant 50% osmosé, verifie ton osmoseur sil marche bien, car ton eau est trop dure, et cela n'est pas benefique aux plantes, elles ont bcp plus de mal a assimilé les elements dans une eau dure ! si'l marche bien avec une dureté nulle, passe a 75% osmosé . en principe ton taux de nitrate devrait etre egalement bas.

( a titre d'info, contrairement aux idées recues ( des vendeurs) les guppy vivent a la base en eau douce/neutre, malgré qu'il s'adpate a une eau dure )
tu dois aussi manqué de co2, au vue de ton ph elevé. tu en injectes ? il faudrait le mesurer.

halogene 35w, ce n'est pas un spectre adapté aux plantes, je te conseile de passé en lampe fluo compact, 2x 18w par exemple.

tu accumules deja trois elements qui ne favorise pas du tout la pousse, du coup les algues concurencent facillement tes plantes et les envahissent.

http://aquanp.blogspot.com/

titoune0000


Membre : Occasionnel
Membre : Occasionnel
En augmentant la proportion d'eau osmosée je ne risque pas d'apporter une eau trop pauvre ?

titoune0000


Membre : Occasionnel
Membre : Occasionnel
Je compte mettre en place un truc pour injecter du CO2...
D'ailleurs est-ce que cela aurait une influence sur les autres paramètres ? (pH, TH etc)

Gwenodenn


Membre : Accro
Membre : Accro
Salut,

Tout dépend de ton KH. Plus il est élevé plus ton eau est stable et difficile à faire varier.
Avec un KH inférieur à 5, le pouvoir tampon de l'eau sur le PH est moindre et en injectant du CO2 tu peux le faire chuter.
L'asservissement du débit de CO2 par phmètre trouve là toute son utilité.

Un petit lien pour les relations PH/KH/CO2:
http://www.aquabase.org/articles/html.php3/tableau-des-relations-kh-ph-sub-sub=845.html

++++

titoune0000


Membre : Occasionnel
Membre : Occasionnel
d'accord... ce soir j'ai prévu d'aller faire tester mon eau (test goutte) pour avoir tous mes paramètres de façon précise.
Et en ce qui concerne l'eau osmosée ? (je demandais si l faire d'augmenter les proportion en eau osmosée de risquait pas d'appauvrir mon eau, ce qu'il fallait faire si c'était le cas etc)

Ah oui autre question importante : si mon KH n'est pas trop haut, à votre avis, il vaut mieux que je mette en place une injection de CO2 (qui fera baisser un peu le pH) ou que je filtre sur tourbe (si je peux trouver un moyen) pour baisser le pH et donc augmenter la concentration en CO2 ? je prefere investir dans la méthode la plus efficace !

auxia


Modératrice
Modératrice
Salut

mais tu as peur d'appauvrir ton eau en quoi ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

titoune0000


Membre : Occasionnel
Membre : Occasionnel
ben en éléments dont les plantes et les poissons auraient besoin et que l'eau osmosée ne leur apporte pas, mais je ne sais pas trop quoi en particulier... c'est juste une question.
Ne mettre que de l'eau osmosée n'a pas d'effet néfaste ?

auxia


Modératrice
Modératrice
Il ne faut pas utiliser 100% d'eau osmosée car ne contenant plus de minéraux, l'osmorégulation des poissons ne peux plus avoir lieu.

Mais couper l'eau du robinet avec de l'eau osmosée, va diluer l'eau du robinet, mais si tu as à le faire, c'est qu'elle était trop concentrée en minéraux Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

titoune0000


Membre : Occasionnel
Membre : Occasionnel
d'accord donc je peut faire 2/3 osmosée 1/3 robinet sans problème alors...

et en ce qui concerne mon doute entre filtrer sur tourbe et injecter du CO2 ? Que choisir ? ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum