Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Couleur de l'eau jaunatre et mauvaise odeur. le Dim 20 Juin 2010 - 15:03

Impossiible


Membre : Nouveau
Membre : Nouveau
Bonjour à tous. J'ai un aquarium de 150 litres, ça fait
plus de trois mois que je change la moitié de mon eau tout les quinze jours,
car elle devient jaunâtre et elle a une mauvaise odeur.
J'aimerais savoir pourquoi elle devient comme ça toutes les semaines et
pourquoi il y a une odeur de poisson très forte. L'aquarium
était à mon frère avant et pour lui toute aller bien, il ne comprend pas
pourquoi il m'arrive ça. Merci de votre aide.
Je vous joins quelques photos de mon aquarium



L'eau jaunâtre


La quantité d'eau que je change.

tilho


Modérateur
Modérateur
Tu as une/des racine(s) (on voit pas grand chose...)?

Quelle est ta filtration et son contenu ?

Une eau aussi sale y'a un gros problème !

Impossiible


Membre : Nouveau
Membre : Nouveau
Oui j'ai une racine dedans. La marque de mon filtre c'est
CRISTAL PROFIL i80 Je ne connais pas grand-chose sur les
aquariums. J'ai récupère celui de mon frère ,car il devait déménager et
il n'a pas de place chez lui. Si tu veux plus de précision
demande moi. Merci de ta réponse et de ton aide.

tilho


Modérateur
Modérateur
Pour le filtre il faudrait nous dire quelles sont les masses filtrantes qu'il y a à l'intérieur ##27
Le débit est-il réglé au maximum ?

La racine il faudrait la faire bouillir, voir si c'est elle qui colore l'eau. ##27

Impossiible


Membre : Nouveau
Membre : Nouveau

Désoler si je réponds a côtés de la plaque. La masse
filtrante : Cartouche de mousse 25 ppi (J'ai trouvé ça sur le
livre d'installation de la pompe) Je vais faire bouillir la
racine pour voir alors.

tilho


Modérateur
Modérateur
Oulalah, filtration sur mousse c'est pas bien du tout !!

Il faut un support bactérien (EHEIM Substrat Pro par exemple) et dans ton cas il faudrait de la ouate ! ##27

hugo2b


Membre : Régulier
Membre : Régulier
a mon avis l'eau comme ça c'est a cause de la couche de sable qui n'est pas assez épaisse et qui laisse passer le substrat et ça salit l'eau

http://etrange2b.skyrock.com/

Impossiible


Membre : Nouveau
Membre : Nouveau
Merci de vos réponses. Je vais essayer de faire comme vous me dite. Et je vous tien au courant.

Merci encore.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum