Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Mort inexpliqué

le Dim 20 Juin 2010 - 22:01
Bonsoir,
J'ai mis dans mon bac 15 nez rouge et 21 cardinalis vendredi. Aujourd'hui j'ai 1 nez rouge et 2 cardinalis de mort + 1 autre qui est sur le dos avec une respiration rapide, le dos décoloré et ne bouge pas. J'ai fais un test et les paramètres sont nikel, la température entre 24.5° et 25°, l'aquarium est en route depuis 4 semaines environ et j'avais déjà mis une petite quantité de poissons avant de les installés pour polluer l'eau.

Je ne comprend pas leurs morts, mes 6 tétras cuivré n'ont rien du tout. Par contre j'ai remarqué que mes poissons sont toujours derrière les plantes du fond (car je n'ai fais bouillir mes racines que se week-end et sera mise demain ou après demain) Donc peut-être est-ce du fait qu'ils n'ont pas encore de vrais cachettes mise à part mes "jeunes" plantes qui sont entrain de pousser ?

Et autre chose, les cardinalis ont normalement le corps rouge, et bien les miens sont casiment dépourvu de rouge mise à part au niveau de leurs queue et vers les branchies. Signe de stresse ? Si oui, je vais leurs mettre en plus des cachettes ? Cacher le devant du bac durant quelques jours pour les calmer ? Que faire ?
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Lun 21 Juin 2010 - 0:03
ton cycle de l'azote n'est surement pas encore fait peut être
pour moi 25 ° c'est pas assez j'ai eu des cardinalis et ils vivaient a 28° ^^(mort de vieillesse )
avatar
clechipey
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 373
Age : 50
Localisation : CAEN
Emploi : SECRETAIRE
Date d'inscription : 13/10/2009

default Re: Mort inexpliqué

le Lun 21 Juin 2010 - 8:55
Bonjour,

effectivement, Guillaume a raison pour ton cycle
il arrive que 4 semaines ne suffisent pas
Il faudrait nous dire quel bac tu as (volume d'eau et population complète...)
Comment t'y es tu pris pour l'introduction de tes nouveaux ?
(un gros nombre de poissons de milieu introduits en même temps.... et peut-être quelques malades (sans quarantaine tu ne les décèles pas !!!!)
Tu dis avoir fait un test ???
peux-tu détailler : NO2, NO3, PH, GH et KH
S'agit-il de test en gouttes ou bandelettes (si bandelettes, vraiment pas fiable !)

Tes Cardinalis, effectivement vont préférer une t° plus élevée... peut-être as-tu quelques néons innesi parmi eux ? (ils n'ont pas tout les ventre rouge eux, mais seulement la moitié en partant de la tête).. Tes tetra supportent les 26° et aiment une bonne surface de nage.

Voilà, ça fait beaucoup de questions mais autrement on ne peut pas t'aider !
redonne nous tes paramêtres.... et le max de renseignements !
Corinne
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Lun 21 Juin 2010 - 22:46
Population, quantité et paramètres : 320L avec 6 tétra cuivré, 14 nez rougé et 17 cardinalis (encore 1 de mort + celui qui était pas bien), fait en bandelles (plus les moyens d'avoir des gouttes pour le moment) qui à pour résultat :
- Chlore : 0
- Ph : entre 7.2 et 7.6
- Kh : 5°d
- Gh : 8°d
- No2 : 0
- No3 : 10

Si ma tempéranture est faible c'est que j'ai pour le moment qu'une seule résistance pour chauffer mes 320L donc là elle est remonter à 25.5° Mes tétras ont tous le haut puisque mes plantes ne peuplent pas vraiment mon bac encore ^^
Pour introduire mes poissons j'ai mis mes 15 nez rouge puis après mes 21 cardinalis (2-3 jours d'écart)

Bon je vais plus toucher mon bac mais le surveiller si j'ai un soucis j'ai mon petit aquarium (35L je sais c'est peu mais c'est toujours ca) qui tourne toujours donc je pourrais y mettre une espèce si il y a un soucis.

Malgrès ces mauvaises nouvelles pour mes poissons j'en ai une ! Ce soir j'ai mis mes 2 racines pour leurs faire des cachettes car il y en avait pas de vrais. La plus fillamenteuse flotte à demi immergé (ca donne un belle air en tout cas dans l'aqua j'aime bien) et la plus compact est au fond de l'eau, j'ai donc modifier un minimun l'emplacement des plantes et fait un petit "tas" au centre un peu en arrière. Mes cardinalis sont derrières celle-ci et la racine compact, ils repprennent des couleurs =D ! Et occupe plus le fond mais aussi le centre et viennent aussi devant lorsque la lumière est éteinte même si je suis devant (en même temps j'ai laché quelques vers de vase rouge devant la vitre pour leurs dinner, donc espérons que ca y est jouer un peu niveau forme et couleurs ^^)
avatar
clechipey
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 373
Age : 50
Localisation : CAEN
Emploi : SECRETAIRE
Date d'inscription : 13/10/2009

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 8:45
Bonjour,
tu as un beau volume pour ta population... bel espace de nage... sans doute il y avait quelques "pas en grosse forme" à leur arrivée + le stress du nouveau bac !!! continue à surveiller tes NO2 principalement mais tout semble ok !!! et s'ils reprennent des couleurs c'est bon signe alors !!
tiens nous au courant !
Corinne
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 20:39
Alors aujourd'hui mes tétras (pour changer) même la danse, ils vont vers ma racine (qui flotte encore après 24H ^^) et mes mâles coursent les femelles. Les cardinalis sont des vrais cardinalis, leurs couleurs sont de la journée sauf un qui n'a pas encore le ventre rouge comme les autres et d'autres un peu palichons. Et les nez rouges essayent de suivre les tétras mais abandonnent au bout de la moitié de l'aquarium. Sinon tous le bas est pris, haut, cenre, devant, à gauche, à droite par tout =D

Par contre j'ai déjà des algues sur mes parois du fond o_O'
Est-ce par ce que j'ai un temps de lumière trop important ? (10h-21h car j'ai qu'un seul néon T5 de 54Watt depuis 2 semaines pour mes plantes)
Ou mon filtre ? (filtration : céranique, charbon, perlon)
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Mar 22 Juin 2010 - 20:43
pour les algues eteind ton aquarium aux heures du midi elle detestes ^^ ton aquarium est recent c'est un facteur aussi ou la qualitée de ton sols ou tes néons ^^
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 20:58
Quand tu dis au heures de midi c'est 12h-14h ?
Mon sol est nutritif + sable de loire neuf de 4-5 semaines et l'eau de même =)
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Mar 22 Juin 2010 - 21:00
oui vers ces heures là .pour le sols j'espere que tu l'as bien rincé ^^
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 21:17
Oui mais qu'un sac sur 2 et encore pas totalement (6L chaqu'un) Mais si je le rince les nutriments partent ?
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Mar 22 Juin 2010 - 21:22
pour la premiere instalation de mon 240 litres javais rincer niquel mon gravier le sols nutritif fais le reste j'ai eu de belle plante pendants 5 ans ^^
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 21:25
De toute facon j'en ai 1 sur 2 qui est rincer et mes plantes ont poussés de 15 cm en 2 semaines =D
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Mar 22 Juin 2010 - 21:33
oui mais l'apparition de tes algue peuvent etre due a la qualitée du sable que tu a acheté ^^
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 21:42
Zoo**x pour le sablede loire et J*L pour le sol nutritif
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 21:57
@blackchouse a écrit:Zoo**x pour le sablede loire et J*L pour le sol nutritif
Zoo**x ? je connais pas désolé Lol
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mar 22 Juin 2010 - 22:43
Je site pas de marques mais bon c'est : Zoolu* ^^
guillaumedu14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 34
Age : 23
Localisation : basse normandie
Emploi : CAP maçonnerie
Date d'inscription : 20/06/2010

default re

le Mar 22 Juin 2010 - 22:46
le fet est quil faut bien le lavé :p ( je connais pas du tout zoolu désolé ^^")
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Mort inexpliqué

le Mer 23 Juin 2010 - 7:22
@guillaumedu14 a écrit:pour les algues eteind ton aquarium aux heures du midi elle detestes ^^ ton aquarium est recent c'est un facteur aussi ou la qualitée de ton sols ou tes néons ^^

Conseil à ne pas suivre.
Les algues n'aiment pas certe... les plantes non plus... et ce sont les plantes qu'il faut privilégié pour ne pas avoir d'algues...

http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
clechipey
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 373
Age : 50
Localisation : CAEN
Emploi : SECRETAIRE
Date d'inscription : 13/10/2009

default Re: Mort inexpliqué

le Mer 23 Juin 2010 - 19:49
Pas d'interruption de lumière en cours de journée... ça ne ressemble en rien au cycle réel ça!!! il faut diminuer ton temps un peu mais si j'ai tout compris tu as 11H pour l'instant et ton bac est jeune...
passe à 9/10H par jour mais en continu !!!

et puis tu verras d'ici quelques temps !
blackchouse
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Clermont-Ferrand
Emploi : Lycéenne en animalerie
Date d'inscription : 13/05/2010

default Re: Mort inexpliqué

le Mer 23 Juin 2010 - 21:35
Ok. J'ai réduit à 9h et un peu nettoyé le haut des parois. L'eau a 27° ca va ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum