Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau osmosée dans nouvel aqua...? le Lun 28 Juin 2010 - 18:14

tiupy


Membre : Habitué
Membre : Habitué
bonjour
Est-il nécessaire de mélanger eau de conduite et eau osmosé avant que le cycle de l'azote se soit produit?
merci

2default Re: eau osmosée dans nouvel aqua...? le Lun 28 Juin 2010 - 19:55

tiupy


Membre : Habitué
Membre : Habitué
Est-ce que le cycle de l'azote ne vient pas perturber les paramètres (ph, gh, ...)

3default Re: eau osmosée dans nouvel aqua...? le Lun 28 Juin 2010 - 21:58

uraz844


Modérateur
Modérateur
Le cycle de l'azote ne modifie pas ou peu les GH/KH

Il est bien de procéder au remplissage du bac tout de suite avec le bon mélange.

Pour cela deux questions :

Quels sont les paramètres de ton eau de conduite?
Quel est ton projet?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

4default Re: eau osmosée dans nouvel aqua...? le Lun 28 Juin 2010 - 22:40

tiupy


Membre : Habitué
Membre : Habitué
Pour l'instant c'est un projet mais qui viendra dans longtemps : bac de 240L, 120x40x50, type amazonien, bien planté pour la population 10 carnegiella strigata, 15 à 20 faux néon, un couple de ramirezi et 6 à 8 corydoras.
Par contre pour mon eau de conduite je sais juste que le ph est de 7.5

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum