Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme d'algues le Sam 3 Juil 2010 - 12:41

sam6900


Membre : Régulier
Membre : Régulier
bonjour je voulais vous demander ce qu'etaient ces algues et surtout comment sans debarrasser, merci d'avance:Sur cette photo, on y voit des algues sur la racine url=https://servimg.com/image_preview.php?=24&u=15125059][/url
Ici on les voit sur la feuille abimée:[/url
Sur celle -ci une fine couche sur les feuilles[url=https://servimg.com/image_preview.php?i=26&u=15125059]
DSL pour la qualité d'image ##17

2default Re: Probleme d'algues le Sam 3 Juil 2010 - 21:43

sam6900


Membre : Régulier
Membre : Régulier
personne?

3default Re: Probleme d'algues le Sam 3 Juil 2010 - 22:42

tilho


Modérateur
Modérateur

4default Re: Probleme d'algues le Dim 4 Juil 2010 - 12:10

sam6900


Membre : Régulier
Membre : Régulier
merci pour l'article mais ca ne repond pas a ma question qui est de comment s'en débarasser, quel est leur nature: brune ou bleue?

5default Re: Probleme d'algues le Dim 4 Juil 2010 - 12:25

tilho


Modérateur
Modérateur
Ni l'une ni l'autre : cornes de cerf visiblement.
Quand aux deux lien que je t'ai donné, as-tu bien lu le premier ? Sinon je ne peut pas t'aider !
Il faudrait aussi que tu me dises quelle est ta fertilisation actuelle.

6default Re: Probleme d'algues le Lun 5 Juil 2010 - 9:54

sam6900


Membre : Régulier
Membre : Régulier
merci pour ta reponse tilho cest sympa ma fertilisation est pourri avec ferropol mais j sais pas quoi prendre. ##17

7default Re: Probleme d'algues le Lun 5 Juil 2010 - 10:04

sam6900


Membre : Régulier
Membre : Régulier
je vais te donner mes parametres pour l'instant,
PH:7
KH:5
GH:13
NO2:0
N03:10
il faut que je teste le phosphate, qui est peut etrre la cause du probleme.

8default Re: Probleme d'algues le Mar 6 Juil 2010 - 21:44

sam6900


Membre : Régulier
Membre : Régulier
Que pensez vous de mes parametres, le GH est a 13 mais je vais le faire descendre a 8, sinon est ce qu' ils sont la cause de ces algues? ##19

9default Re: Probleme d'algues le Mar 6 Juil 2010 - 21:56

Discus38


Membre : Habitué
Membre : Habitué
Ton bac a combien de temps ?

Quel éclairage as tu ?

http://www.nosaquaenisere.com

10default Re: Probleme d'algues le Mar 6 Juil 2010 - 22:11

sam6900


Membre : Régulier
Membre : Régulier
mon bac a 3-4 mois; mon eclairage est un T8 18 watt

11default Re: Probleme d'algues le Mar 6 Juil 2010 - 22:38

Discus38


Membre : Habitué
Membre : Habitué
Et tes changement d'eau ?

Tu as beaucoup d'escargot qui ce développe de plus en plus ?
Tu nourris comment et a quel fréquence ?

Regarde tes PO4 aussi.

http://www.nosaquaenisere.com

12default Re: Probleme d'algues le Mer 7 Juil 2010 - 0:12

uraz844


Modérateur
Modérateur
Salut,

@sam6900 a écrit:merci pour l'article mais ca ne repond pas a ma question qui est de comment s'en débarasser, quel est leur nature: brune ou bleue?

S'il y a bien un truc dont on s'en fout... c'est leur nom ^^

Le premier lien envoi vers ça :

Arrow Les paramètres de votre eau et surtout les nitrates (NO3).

Arrow Le volume de votre aquarium.

Arrow La puissance et marque de votre éclairage (watt).

Arrow Le nombre de tube fluorescent que possède votre bac.

Arrow La durée d'éclairage par jour.

Merci par avance,

Cordialement, l'administration

Le deuxième lien si tu lis tu as toutes les pistes à suivre pour avoir un bac sans algues...

Au passage, 18w sur un 20L c'est super... par contre si tu as 200L ça va être juste ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum