Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default mon 600l le Dim 4 Juil 2010 - 11:53

jerem79000


Membre : Occasionnel
Membre : Occasionnel
[img][/img]voila le new aquarium un petit 600l

2default Re: mon 600l le Dim 4 Juil 2010 - 11:58

thomas.13800


Membre : Régulier
Membre : Régulier
Salut jolie bac vide quelle pop compte tu mettre a l'intérieur?

3default Re: mon 600l le Dim 4 Juil 2010 - 11:59

jerem79000


Membre : Occasionnel
Membre : Occasionnel
bonjour il y aura du scalaires du ramizeri un ban de cardinalis et apres on vera voila

4default Re: mon 600l le Dim 4 Juil 2010 - 12:08

jerem79000


Membre : Occasionnel
Membre : Occasionnel
voila se que j'ai pour commencer l'aquaune mallette de test jbl un cable chauffant un sol nutritif jbl aquabasis

5default Re: mon 600l le Dim 4 Juil 2010 - 12:15

jerem79000


Membre : Occasionnel
Membre : Occasionnel
2 pompe jbl cristal profi e 1500

6default Re: mon 600l le Dim 4 Juil 2010 - 12:33

charles p-luc


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Moi aussi j'ai mis 2 JBL CRISTAL E PROFI 1500 sur mon 600 l et j'en suis trés content, elles sont faciles d'installation et pas bruyantes du tout, c'est du trés bon matériel!

7default Re: mon 600l le Dim 4 Juil 2010 - 13:00

jerem79000


Membre : Occasionnel
Membre : Occasionnel
petite pix pour comparer mes 2 baque 125 vs 600

8default Re: mon 600l le Dim 4 Juil 2010 - 13:02

jerem79000


Membre : Occasionnel
Membre : Occasionnel
bon aler j'ai commencer a poser mon cable chauffant et le sol nutritif

9default Re: mon 600l le Dim 4 Juil 2010 - 13:21

will1000rr


Membre : Habitué
Membre : Habitué
Salut jerem,
Sympa ce bac!!! Ya de quoi se lacher niveau volume!!!
Vivement la mise en eau!!! Bon courage.

10default Re: mon 600l le Dim 4 Juil 2010 - 13:24

jerem79000


Membre : Occasionnel
Membre : Occasionnel
merci will aller on continu d'avancer sol fini d'etre mis

11default Re: mon 600l le Dim 4 Juil 2010 - 13:38

nathan29233


Membre : Accro
Membre : Accro
et ben pour l'instant sa promet!! ##27
vivement la suite

http://www.laquariophilie.webself.net/

12default Re: mon 600l le Dim 4 Juil 2010 - 17:57

thomas.13800


Membre : Régulier
Membre : Régulier
Je me languis de le voir en eau tu a bien commencé

13default Re: mon 600l le Dim 4 Juil 2010 - 18:10

Ippo62136


Membre : Occasionnel
Membre : Occasionnel
Voila un post que je suivrais ^^

14default Re: mon 600l le Dim 4 Juil 2010 - 18:12

thomas.13800


Membre : Régulier
Membre : Régulier
également

15default Re: mon 600l le Dim 4 Juil 2010 - 18:28

Rasjojo


Membre : Occasionnel
Membre : Occasionnel
Salut c'est quoi les dimensions de ton 600L ?

L'as tu acheté ou réalisé toi même ? idem pour le meuble ?(il est très jolie)

Bon courage !

16default Re: mon 600l le Dim 4 Juil 2010 - 22:41

jerem79000


Membre : Occasionnel
Membre : Occasionnel
je l'ai acheter d'occasion de memoire 1.50m d long 80cm de haut et 50 de profondeur voila pret pour la mise en eau

17default Re: mon 600l le Dim 4 Juil 2010 - 22:43

jerem79000


Membre : Occasionnel
Membre : Occasionnel
sa se rempli ##05

18default Re: mon 600l le Dim 4 Juil 2010 - 22:47

Smg


Membre : Habitué
Membre : Habitué
Bonsoir.

Tu n'as pas mis de fond en arrière plant ?

Tu n'as pas fait de pente avec ton sable ?

19default Re: mon 600l le Dim 4 Juil 2010 - 22:51

jerem79000


Membre : Occasionnel
Membre : Occasionnel
slt smg l'ariere plan est noir si javais fait une pente mes le sable de loire bouge beaucoup donc la pente a bouger voila

20default Re: mon 600l le Dim 4 Juil 2010 - 22:54

Smg


Membre : Habitué
Membre : Habitué
Oki je voyais pas bien ton fond ^^' je dois fatigué pour ça lol !

Ah tu as eu problème pour ta pente avec ton sable ? J'ai mis le mien il y a 1moi ma pente est toujours là et elle a pas bouger pendant ma mise en eau, tu as mis quelques chose quand tu as versé ton eau dans le bac ? pas directement sur le sable je veux dire !

21default Re: mon 600l le Dim 4 Juil 2010 - 22:56

jerem79000


Membre : Occasionnel
Membre : Occasionnel
oui j'ai vider dans une bassine

22default Re: mon 600l le Dim 4 Juil 2010 - 22:59

Smg


Membre : Habitué
Membre : Habitué
oki, c'est bien chiant le sable quand y faut syphoner le fond :p

23default Re: mon 600l le Dim 4 Juil 2010 - 23:20

jerem79000


Membre : Occasionnel
Membre : Occasionnel
sa rempli encor es du new 2 racine on pris place l'eau est jaune du au tanin rejeter

24default Re: mon 600l le Lun 5 Juil 2010 - 9:43

thomas.13800


Membre : Régulier
Membre : Régulier
Salut je te conseille de faire du relief dans l'angle gauche et droite grâce un bout de verre ou un gros cailloux plat que tu va mètre a la verticale pour mettre du sable a l'intérieur sa te feras un effet de profondeur.

25default Re: mon 600l le Lun 5 Juil 2010 - 12:29

nathan29233


Membre : Accro
Membre : Accro
tres belle souches!!
j'ai l'impression que par endroit tu n'as pas mis assez de sable par dessu le sol nutritif ##22
tu conte air quoi comme biotope?

http://www.laquariophilie.webself.net/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum