Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

tomazgood


Membre : Nouveau
Membre : Nouveau
bonjour à tous, je viens de mettre un bac osaka 155(4*24w en T5) en service que j'ai planté.cela fait 2jours.
en avant plan j'ai mis:
3pousses de hydrocotyle verticillata
2pousses de crypto wendti brune
en arriere plan 2 pieds d'hygrophila salicifollia que j'ai l'intention de multiplier les pieds pour faire un buisson sur tout l'arriere du bac.
cet aprés-midi j'ai commencé les apport d'engrais..j'hésite à envoyer du co2..
*est ce une bonne chose à faire ou dois-je attendre la fin du cycle de l'azote pour fertiliser mes plantes
PS;j'en envoyé du filtrestart dans mon filtre externe
merci d'avance pour vos conseille

mine


Modératrice
Modératrice
bonsoir
.En general on laisse les plantes s'etablir quelque temps et
des qu'on constate leur reprise par la pousse de nouvelles
petites feuilles on commence la fertilisation en demi dose d'abord .

La plantation ne gene en rien le cycle de l'azote

tu peux lancer le co2 avec la fertil sans probleme non plus

quant aux bacteries ajouteés la , tu peux t 'en passer et
laisser le cycle se faire tranquillement , compte un bon
mois . Ce qui te permet de selectionner tranquillement ta
future population .
.
bonne installation !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum