Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Mes Filamenteuses à moi [RESOLU] j'espere le Jeu 8 Juil 2010 - 10:22

AurélienWBB


Modérateur
Modérateur
Bonjour

J'ai evoqué depuis quelques temps un apparition d'algues que je trouve :

Kaki, filamenteuse et fragile

Voici la photo


Mes parametres :

NO3 = 5 (ca vient de monter j'avais O il y a 4 jours)
NO2 = 0
KH = 5
GH = 8
CO2 = 24-26
NH4 = 0
PO4 = 0,6 (ca me va pour l'instant)
Ph = 6,7
En eau depuis : 49 jours


Fertilisation :

Profito : 5ml tous les 3 jours
Fosfo : 1ml tous les 3 jours

Eclairage :

45W T5 JBL natur
45W T5 Juwel day (a changer je sais j'attends juste l'acclimatation aux autres tubes)
39W T5 JBL Natur
39W T5 JBL Natur

Sequence d'allumage :

Les deux 45w de 14hr a 0hr
Les deux 39w de 16hrs a 20hr (ca je crois que c'est idiot ##15 )

Population:

sans

Sol:

Substrat 4cm de JBL Aquabasis +
Sable dennerle
http://www.google.fr/imgres?imgurl=http://www.aquariumline.com/catalog/images/medium/Dennerle1730_h6w6luMkHvxH_medium.JPG&imgrefurl=http://www.aquariumline.com/catalog/dennerle-1730-crystal-quartz-gravel-p-4245.html%3Flanguage%3Den&usg=__CtKhqlvwbXlwZ8wpbsxuX24Ig48=&h=232&w=267&sz=19&hl=fr&start=17&um=1&itbs=1&tbnid=poApoGc8A6jqtM:&tbnh=98&tbnw=113&prev=/images%3Fq%3Ddennerle%2Bquartz%26um%3D1%26hl%3Dfr%26tbs%3Disch:1


Entretien:

J'ai fait 2 changement d'eau avec de l'eau distillé 30L puis 20 L (en eau depuis 49 jours)

Tous les 2 jours je passe l'aspi dans le bac pour aspirer ces algues qui partent relativement simplement, je mets les plantes dans la cloche et ca fait un peu essorage...

Les algues ne sont pas attrapables a la main, elle sont tres souples, donc elles fuient devant le mouvement de mes doigts sous l'eau.

Tenez voici une vue globale du bac hier:


Mes plantes ne poussent actuellement plus, j'ai, la semaine derniere, fait une bonne coupe a cause des algues... Initialement mes ludwiga pousse en 1 semaine et eclosent en surface... mais la non.
Je note tous de meme aue la base de mes buissons s'etoffe un peu, des feuilles sortent au niveau des noeuds. (c'est bon signe quand meme)

Je vais recevoir:

Easylife Nitro : pour controler mes N (je vise 15ppm)
Easylife Kalium: pour ajuster mon K (je vise 20ppm)
Easylife Carbo: pour booster mon taux de CO2 car mon diffuseur a ses limites je n'arrive pas a depasser 26ppm (certains disent que ca peut eliminer les filamenteuses)

L'objectif est: NPK 30/3/40 (rapport)

Aujourd'hui j'ai : NPK 5/0,6/0,6
K = 0,7 (deductions : j'ai introduis dimanche soir 1,5ml d'engrais geranium 8/6/6, donc si P et K = 6%, 1,5ml donne 0,6 phosphate, ca donne aussi 0,6 en kalium, pour le 1,5ml j'ai calculé ma concentration souhaité 0,5ppm )

Donc je crois que mes algues sont dues au manque de K

Suis je dans le juste ?













Dernière édition par AurélienWBB le Lun 12 Juil 2010 - 9:15, édité 2 fois (Raison : Ajout)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

amphioxus


Membre : Accro
Membre : Accro
tu n'as pas indiqué la nature de ton sol ni la manière utilisée pour les changements d'eau.

ton bac a l'air plutôt en bonne santé.
arrête l'engrais géranium.

comment sont les vieilles feuilles au pied des plantes ? si manque de k, elles seraient moche et pas belle. sinon, peut-être manque de magnésium ou surplus d'un autre truc (engrais géranium )

ton rapport npk 30/3/40 (que je comprend être du NO3/PO4/K 15/1.5/20...) est un peut fort je trouve.

AurélienWBB


Modérateur
Modérateur
Bonjour

je viens d'editer


Au niveau de mon rapport

Sur quel point est il fort ?

car si je mets 10ppm de N ca va me donner 1ppm de P et 13ppm de K

Oui oui l'engrais Geranium ##21 ##21 , je voulais faire monter un peu N en me limitant 0,6 de P


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Salut,

@AurélienWBB a écrit:
NO3 = 5 (ca vient de monter j'avais O il y a 4 jours)

C'est monté tout seul? d'un coup?

Le reste des paramètres est OK.


@AurélienWBB a écrit:45W T5 Juwel day (a changer je sais j'attends juste l'acclimatation aux autres tubes)

La règle qui veut qu'on attende 1 mois entre chaque changement de tube ne vaut que dans un bac équilibré sans problème.
Le spectre de ce tube est tellement fantaisiste que tu ferais mieux de le changer de suite


@AurélienWBB a écrit:Sequence d'allumage :

Les deux 45w de 14hr a 0hr
Les deux 39w de 16hrs a 20hr (ca je crois que c'est idiot ##15 )

Idiot je ne sais pas mais dommage... sans doute... tu nous rappelles le volume du bac? Je trouve que tes lugwigia "tigent"

@AurélienWBB a écrit:Easylife Carbo: pour booster mon taux de CO2 car mon diffuseur a ses limites je n'arrive pas a depasser 26ppm (certains disent que ca peut eliminer les filamenteuses)

Easy carbo n'augmentera pas ta concentration en CO2. Pour le coup, oui, c'est un algicide, mais cela ne réglera pas le problème^^ ça éliminera les algues qui soit reviendront, soit laisseront la place à une autre^^
Pour ta diffusion de CO2, c'est un vario? tu as essayé la diffusion direct dans la crépine du filtre? Voir si rétention de bulle, dans un microperler sous la crépine?

@AurélienWBB a écrit:Aujourd'hui j'ai : NPK 5/0,6/0,6
K = 0,7 (deductions : j'ai introduis dimanche soir 1,5ml d'engrais geranium 8/6/6, donc si P et K = 6%, 1,5ml donne 0,6 phosphate, ca donne aussi 0,6 en kalium, pour le 1,5ml j'ai calculé ma concentration souhaité 0,5ppm )

Comme Amphio : arrête l'engrais géranium ^^
Ton rapport N/P est de grosso modo 1 pour 10, je maintiendrai comme ça, NO3 à 5 et PO4 à 0,5/0,6 c'est très bien
Pour le K tu ne peux pas le mesurer... et tu ne peux pas non plus le déduire comme tu l'as fait, les plantes en consomment et pas en même proportion que les P...
Même si on connaissait la proportion de K consommé en fonction des P consommés... il nous manquerait toujours une donnée : combien de P produit le bac ^^
Mais quoi qu'il arrive apporter entre 15 et 20ppm de K par semaine est une bonne chose!
Depuis combien de temps tu as ça?
N'oublie pas que ton bac reste jeune... on peut faire de petit ajustement sur un bac qui m'a l'air bien partit pour s'équilibrer, mais à vouloir tout toucher on peut empirer la situation


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Ok merci pour les reponses.

Donc,

-Je change mon tube ce soir (j'ai le nouveau en stand by)
-Oui oui j'arrete les geraniums
-Je rallonge la durée d'eclairage des autres tubes (90W de 14hr a 0hr et 78W de 16hr a 0hr
-K à 20 ppm je l'ai pas je le souhaite
-No3 a 5 ppm, en fait je pollue le bac et regarde mes parametres tous les 2 jours pour ce point precis (aussi l'engrais geranium contient pas mal de N)
- Mon bac c'est un rio 180 qui doit faire 150L net+
- mon reacteur c'est un Dennerle cyclo turbo je sais pas quoi, le CO2 est brassé dans un reacteur alimenté par 50% du flux de sortie de pompe. http://allesvooruwaquarium.nl/uploads/tt_productsv2/dennerle%20107.jpg

Je suis ok avec toi il faut laisser du temps au temps...
Mais j'ai peur que mes plantes etouffents, et surtout je veux pas perdre mes gazonnantes
Pour l'engrais, je vais faire leger dans un premier temps.

Aussi je ne peux pas mettre l'engrais a l'allumage des feux... je suis pas la... c'est grave mon general ?


Merci ##27






_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
@AurélienWBB a écrit:
Aussi je ne peux pas mettre l'engrais a l'allumage des feux... je suis pas la... c'est grave mon general ?
Merci ##27

Le mieux c'est de le mettre au moins une heure avant l'allumage... au moins ^^ donc si tu le mets le matin ça ira très bien (ou le soir à l'extinction ^^)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Parfait le soir apres l'extinction, car en fait quand le bac s'eteind c'est mon informateur pour savoir l'heure qu'il est... donc parfait.

Je vais aussi acheter un filtre sup (E900) ca semble judicieux ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Quelle est ta filtration actuelle?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
J'ai un ecco pro 300

Debit brut (donc sans masse je pense) 750L/hr

Ma cuve fait entre 150L et 180L net...

Ca fait du x4

##19


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
4X c'est un peu juste..
On conseille 5 à 10 fois le volume du bac à l'heure, la question est pourquoi?
Pas pour la filtration en elle même... 4 fois est suffisant dans un bac non surpeuplé (à fortiori dans un bac non peuplé).
On conseil un tel débit pour le brassage du bac, pour la mise à disposition la plus uniforme possible des nutriments.
On peut donc soit filtrer plus, ce qui n'est jamais un mal et qui permet d'avoir un filtre de "secours" en cas de panne, ou (parfois et) utiliser des pompes de brassage (type koralia).


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Alors dans mon cas

Je constate que j'ai plus (+) d'algues du coté sans crepine d'aspiration

Je pense que mon brassage nèst pas bon puisque mon reacteur co2 bouffe 40-50% du flux

Mes buissons font "ecrans" devant la crepine.

J'ai une Koralia, le plus petit model, mais c'est inesthetique je trouve.

Aussi je crois que je vais essayer le CO2 directement dans la crepine.

Sinon pour toi quelle est le diffuseur le plus efficace (j'ai un taifun a la maison aussi)

Ou alors je pourrais bidouiller un reacteur externe alimenté par le rejet d'une des pompes ?



Dernière édition par AurélienWBB le Jeu 8 Juil 2010 - 14:01, édité 1 fois

uraz844


Modérateur
Modérateur
Je te l'ai dit plus haut, le diffuseur le plus efficace c'est ton filtre ^^
C'est vrai que les pompes de brassage c'est inethétique... Pourquoi pas un e900 dans ton cas ^^ Tu le remplis d'eheim substrat pro qui est une très bonne masse filtrante mécanique même si elle n'est pas vendu pour ça et biologique et qui donne de très bon résultat comme "réacteur" à CO2 ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Ok je vais faire comme ca je file chercher une E900 (J'aime bien deballer les truc neuf)(un vrai gamin)

Mais du coup pour eviter le degazage, je dirige la sortie en diagonale vers le fond ? pas en surface ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Parce que ta sortie actuelle est en surface??
Avec deux filtre le mieux c'est la canne percée 4/5cm sous la surface de l'eau chacun d'un coté de la vitre arrière (qui se rejoingnent donc en leur centre. Et une crépine de chaque coté du bac^^
Après je dis le mieux... chaque bac est différent mais ça marche pas mal ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
La sortie (rejet) ne doit pas etre en surface ?

Ok pour la future implantation

Je peux faire ce que tu dis avec les equipement fournit avec la E900 ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
@AurélienWBB a écrit:La sortie (rejet) ne doit pas etre en surface ?

Ok pour la future implantation

Je peux faire ce que tu dis avec les equipement fournit avec la E900 ?

Oui sans soucis ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Donc c'est bon j'ai acheté le filtre

Et bien c'est clair ca fait pas de bruit, mais la qualité des crepines, cannes percées et connection c'est vraiment cheap.

Ca vaut pas du Eihem !!! mais bon pour 72€ je vais pas me plaindre

Bon bref

Maintenant j'ai les 2 filtres, ca brasse a mort, et J'ai presque 90cm de canne de sortie (avec les 2 filtres)


Par contre

J'ai du mal a maintenir mon pH avec avec le systeme de co2 dans la canne d'aspiration. (j'ai bien degazé en installant les nouveaux equipements, je vais voir ce soir ou j'en suis.)


Aussi

Les algues sont encore là (je passe l'aspi tous les soir)

Et:

Je vais tacher de fertiliser regulierement le matin ou le soir

Mais:

Mes ludwiga repens on les feuilles qui se torsadent les unes sur les autres (d'un meme niveau) -> manque de fer ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
@AurélienWBB a écrit:Donc c'est bon j'ai acheté le filtre
, mais la qualité des crepines, cannes percées et connection c'est vraiment cheap.

J'adore cette remarque qu'on lit sur un paquet de forum ^^
C'est cheap, c'est à dire, pas cher, de mauvaise qualité...
J'ai 2 filtres JBL et je n'arrive pas à comprendre cette remarque, je trouve les système de rejets et d'aspiration plus "modulable" que sur mes eheim... et le vert eheim... beurk ^^
On paie ces filtres 4 fois moins cher que les eheim à débit équivalent et surtout à volume de filtration souvent supérieurs!
Mais c'est une question de goûts personnels ^^
@AurélienWBB a écrit:Mes ludwiga repens on les feuilles qui se torsadent les unes sur les autres (d'un meme niveau) -> manque de fer ?

Surement pas de fer non, le signe de la carence en fer c'est la chlorose (jaunissement des feuilles). Un autre micro sans doute, elle te fais ça sur quelle feuilles? les vieilles?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
@uraz844 a écrit:
@AurélienWBB a écrit:Donc c'est bon j'ai acheté le filtre
, mais la qualité des crepines, cannes percées et connection c'est vraiment cheap.

J'adore cette remarque qu'on lit sur un paquet de forum ^^
C'est cheap, c'est à dire, pas cher, de mauvaise qualité...
J'ai 2 filtres JBL et je n'arrive pas à comprendre cette remarque, je trouve les système de rejets et d'aspiration plus "modulable" que sur mes eheim... et le vert eheim... beurk ^^
On paie ces filtres 4 fois moins cher que les eheim à débit équivalent et surtout à volume de filtration souvent supérieurs!
Mais c'est une question de goûts personnels ^^
@AurélienWBB a écrit:Mes ludwiga repens on les feuilles qui se torsadent les unes sur les autres (d'un meme niveau) -> manque de fer ?

Surement pas de fer non, le signe de la carence en fer c'est la chlorose (jaunissement des feuilles). Un autre micro sans doute, elle te fais ça sur quelle feuilles? les vieilles?



##06 ##06 Tu fais le journaliste du Monde là ##06 ##06 ##06 tu masques des infos.


C'est mon point de vue comme tu dis, alors je vais argumenter.

J'ai deja dis que c'etait moins cher (donc en gros un peu logique)
Je trouve cheap, car les plastiques sont tres souple, je ne compare pas ca au "vert EIHEM" qui lui nèst pas modulable.

Par contre j'ai acheté un systeme de sortie "en option" de la marque EIHEM qui est franchement de tres bonne qualité
c'est celui la :

http://www.aquarioshop.fr/images/eh4005310_rejet.jpg

Ca coute 10 euros et c'est top


Bon là nèst pas le soucis. Je suis content de mon 2eme filtre, merci des conseils donnés.

Pour mon CO2 tu as un avis ? dois je laisser un peu du temps au chose... ?

Pour les plantes:

Ca fait ca sur toutes les feuilles

Imagine la tige de ludwiga, avec ces feuilles en etage et en corole (4-5 en rayonnement) elles sont remontées le longs de la tige en torsade (les 4-5 ensemble)

J'ai pas de photos le bac etait eteind et pas le temps de l'allumer ni de prendre de photo, trop a la bourre ce matin.

##21 Oui biensur kje suis con le manque de fer c'est la chlorose bien sur ##25


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Une photo aiderait mais ça sent la carence en potassium en fait ^^ (donc pas en micro).

Pour le CO2 oui, laisse un peu de temps, tu l'as dit toi même, tu as bien dégazé...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Ok toujours le meme je l'attends mon Kalium avec impatience...

Autre question que contient mon mon sol nutritif si en 50 jours j'ai des carences


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Rien à voir!
Bon aquabasis est pas le meilleurs... mais il est pas si mal ^^
Une fois qu'on a dit ça la question c'est surtout :
comment se nourrissent les plantes que je possède?
par les racines ou par les feuilles et dans une moindre mesure tige?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Oui mais alors

Si les parties aquatiques ne trouvent rien, les parties enterrées prennent le relais pour pomper les nutriments ##19


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

uraz844


Modérateur
Modérateur
Pas vraiment...
En fait je dispose d'assez peu d'information concernant le mode "d'alimentation" des plantes, un jour quand je serai grand je me pencherai sur le sujet ^^
Un exemple cependant, j'ai fait quelque recherche concernant l'alternanthera et fréquement sur les site anglo saxon ils précisent que cette espèce absorbe avec grande préférence le K par les racines.
Les hygrophila doivent puiser une partie de leur nutriment par les racines mais lesquels? une chose est sur, avec juste un sol même le plus complet, on ne se vaccine pas contre des carences ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

AurélienWBB


Modérateur
Modérateur
Meme pas pendant les 2 ans de vie du produit ##06 ##06
(ou 8 si fait maison ##27 )


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum