Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default comprend pas

le Ven 9 Juil 2010 - 16:32
je possède un aquarium 240l juwel depuis 10 ans, voilà1 mois tous les deux jours je suis dans l'obligation de le recharger en eau, au moins 40l qui pourrait m'expliquer ce qui se passe, je ne comprend plus!!
merci
avatar
Mérovya
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 755
Age : 26
Localisation : Alsace
Emploi : Horticultrice
Date d'inscription : 14/02/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 17:00
Et bien avec les fortes chaleurs je suppose que c'est l'évaporation...

_________________
Présentation de mes bacs: ici.

120 litres Tanichtys, colisa lalia, corydoras et japonicas
Nano 30 litres Red cherry, Cristal red, Boraras.
25 litres Bettas
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: comprend pas

le Ven 9 Juil 2010 - 17:10
Tu n'es pas dans la bonne section...
Oui les fortes chaleurs de ces derniers temps provoquent une évaporation.
Il faut "recharger" avec de l'eau osmosée pour ne pas modifier tes paramètres

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 18:02
merci uraz mais comment fait-on cette eau où alors où la trouvons nous
avatar
Mérovya
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 755
Age : 26
Localisation : Alsace
Emploi : Horticultrice
Date d'inscription : 14/02/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 18:32
En animalerie ils en vendent, sa tourne autour de 15cts le litre, ou sinon tu peut t'acheter un osmoseur et en faire toi même!

_________________
Présentation de mes bacs: ici.

120 litres Tanichtys, colisa lalia, corydoras et japonicas
Nano 30 litres Red cherry, Cristal red, Boraras.
25 litres Bettas
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 18:41
ok et comment doses-tu cela
avatar
Mérovya
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 755
Age : 26
Localisation : Alsace
Emploi : Horticultrice
Date d'inscription : 14/02/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 18:43
Si tu veut simplement combler l'évaporation tu la met pure jusqu'a atteindre le niveau souhaité, maintenant sa dépens de la dureté de ton eau, si elle est trop dure, tu peut l'adoucir en faisant un petit calcul assez simple, mais pour sa il faut connaitre tes paramètres

_________________
Présentation de mes bacs: ici.

120 litres Tanichtys, colisa lalia, corydoras et japonicas
Nano 30 litres Red cherry, Cristal red, Boraras.
25 litres Bettas
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Ven 9 Juil 2010 - 19:10
merci pour tt je ne suis pas une pro en aquariophilie j'ai du m'adapter ce fut un cadeau cependant je trouve bizarre en 2003 je n'ai pas eu ce pbm l'an passé nous avons changé la filtration, sommes passés d'une filtration interne à une extérieure, je vais essayer te tiens au courant
Invité
Invité

default Re: comprend pas

le Sam 10 Juil 2010 - 8:43
Bonjour , tu ne dis pas si c'est un bac ouvert où fermé ?
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Sam 10 Juil 2010 - 9:00
c'est un bac fermé, un couvercle avec 2 volets et la rampe d'allumage centrale
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: comprend pas

le Sam 10 Juil 2010 - 9:05
bonjour

il fait chaud en air ambiant + la chaleur degagée par le ballast de tes néons = evaporation , meme si le bac est fermé , ouvre le afin de faire baisser la temperature ..
tu completes avec de l 'eau osmoseé jusqu'au niveau habituel .
( les mineraux contenus dans l'eau eux ne s 'evaporent pas , donc uniquement eau osmoseé )

surveille la temperature de ton bac ...
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Sam 10 Juil 2010 - 13:07
je te remercie, vais suivre tes conseils te tiens au courant
bon WE
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: comprend pas

le Sam 10 Juil 2010 - 21:41
Bonsoir
40L? tout les 2 jours ? es tu sûre de ne pas avoir un pb de fuite car même avec les chaleurs actuelles donc évaporation cela me semble énorme ? Ca correspond au changement hebdomadaire
Sand
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: comprend pas

le Dim 11 Juil 2010 - 11:14
+1 sand
40 litres tous les 2 jours
j'ai un collegue qui a un 2000 L ouvert ( eclairage hqi ) il rajoure 25 L/semaine
perso c'est 5 L/semaine
y un truc
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: comprend pas

le Dim 11 Juil 2010 - 11:53
sur mon 240 je suis aussi à 20L/j...mais c'est vrai qu'il est ventilé!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Invité
Invité

default Re: comprend pas

le Dim 11 Juil 2010 - 13:35
uraz844 a écrit:sur mon 240 je suis aussi à 20L/j...mais c'est vrai qu'il est ventilé!
et avec un département qui sent bien l'anis , pas étonnant que l'eau disparaisse si vite ! H.S. je sors !
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Dim 11 Juil 2010 - 15:46
oui y a un truc!!! j'ai aussi pensé que l'aquarium pouvait avoir une fuite, seulement pas d'eau et ce matin je me suis penchée sur la pompe de filtration et là!! surprise il y en avait, nous l'avons démontée, bien nettoyé les joints et attendons de voir
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Lun 12 Juil 2010 - 9:16
bonjour à tous
une bonne nouvelle et mauvaise tt dépend comment les choses vont évoluer c'est bien ma pompe de filtration qui fuit, alors soit que je trouve un joint au détail où je suis dans l'obligation de racheter une pompe
Invité
Invité

default Re: comprend pas

le Lun 12 Juil 2010 - 9:33
coralie52 a écrit:bonjour à tous
une bonne nouvelle et mauvaise tt dépend comment les choses vont évoluer c'est bien ma pompe de filtration qui fuit, alors soit que je trouve un joint au détail où je suis dans l'obligation de racheter une pompe
change le joint , regarde dans la boutique , il y a sur le coté gauche des lignes dédiées aux pièces détachées de filtre !
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Lun 12 Juil 2010 - 10:46
dans quelle boutique? hier j'ai cherché sur le web pièces détachées sur des sites n'ai pas trouvé c'est une pompe eheim 350 pro d'un an
Invité
Invité

default Re: comprend pas

le Lun 12 Juil 2010 - 11:07
coralie52 a écrit:dans quelle boutique? hier j'ai cherché sur le web pièces détachées sur des sites n'ai pas trouvé c'est une pompe eheim 350 pro d'un an

- chez " goldfish " : http://www.goldfish.fr/notices/2071-2073-2074-2075.pdf
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: comprend pas

le Lun 12 Juil 2010 - 11:08
coralie52 a écrit:dans quelle boutique? hier j'ai cherché sur le web pièces détachées sur des sites n'ai pas trouvé c'est une pompe eheim 350 pro d'un an

Hello,
Selon la brochure (que tu dois avoir ^^) la référence de ton joint est
7428770
http://www.eheim.de/eheim/pdf/fr/ersatzteile/afilter/2071-2075_prof_3_F.pdf

Pour le lien :

http://www.zone-aquatique.com/Pieces_detachees_EHEIM-c38.html

Apparement ton joint n'est pas référencé mais contact Benji, je pense qu'il doit pouvoir te trouver cela

http://www.zone-aquatique.com/contact.php?objet=10

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Lun 12 Juil 2010 - 11:35
ok viens de contacte benji, les sites que vous m'avez conseillé sont effectivement ceux que j'ai visité hier soir, en tt cas merci pour votre aide
avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: comprend pas

le Lun 12 Juil 2010 - 17:45
coralie52 a écrit:bonjour à tous
une bonne nouvelle et mauvaise tt dépend comment les choses vont évoluer c'est bien ma pompe de filtration qui fuit, alors soit que je trouve un joint au détail où je suis dans l'obligation de racheter une pompe
Tu n'avais pas de garantie sur ta pompe ?
coralie52
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 16
Localisation : haute marne
Emploi : sans
Date d'inscription : 09/07/2010

default Re: comprend pas

le Lun 12 Juil 2010 - 19:57
hé si, mais 1 an est vite passé!!!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum