Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default Eté chaud pour mon aqua le Lun 12 Juil 2010 - 18:53

jerome57


Membre : Occasionnel
Membre : Occasionnel
Bonsoir à tous!

Jusqu'ici tout se passait bien (mise en eau en janvier et pensionnaire depuis fin février - début mars). Mais depuis quelques semaines, et cela s'accentue depuis la vague de chaleur, les problèmes d'algues commencent à apparaitre sérieusement.

- Tout d'abord sur la racine, une algue mousseuse verte, bon ça fait un style mais j'essaie chaque semaine de la brosser un peu. Elle est toujours présente mais au file des brossage ça diminue.


- Ensuite, sur les plantes, j'ai les traditionnelles algues filamenteuse que je nettoie régulièrement. En plus de ça, et depuis la vague de chaleur (mon aqua varie entre 28 et 32, 28 la nuit quand je laisse le capot ouvert ainsi que les fenêtres de l'appart. et 32 en journée), j'ai l'apparition d'algues verte collante, gluante, qui pu d'ailleurs, spécifiquement sur les HZ. Facilement retirable en frottant les plantes mais reviens à la charge le lendemain. Je pense qu'elle dois être la cause de la chaleur?


Mes paramètres pris ce soir à 18h30:

Pour mon bac de 180L brut:
ph : 7-7,2
kh : 2
gh : 5
no2 : <0,01
no3 : 5
fe : 0

Journalièrement je met un apport de :
- Easy carbo : 8ml
- Kalium : 5ml
Flourish Oligo element : 1ml


Depuis cette vague de chaleur, j'ai d'ailleurs perdu ma femelle colisa et mon dernier mâle ramirezi...

Si quelqu'un pouvait m'éclairer sur les algues, à ce que j'ai pu lire, pour ma racine ça pourrait etre les cyanobactéries qui sont en cause?


edit : d'ailleur j'ai remarqué que depuis fin mai, la croissance de mes plantes c'est réduite... la faute au filtre externe que j'ai installé depuis début avril? :s

Merci d'avance!

2default Re: Eté chaud pour mon aqua le Mar 13 Juil 2010 - 11:22

AurélienWBB


Modérateur
Modérateur
Bonjour

Quid des PO4 ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: Eté chaud pour mon aqua le Mar 13 Juil 2010 - 11:52

jerome57


Membre : Occasionnel
Membre : Occasionnel
Arf, faudrait que je m'achète ce test :s

4default Re: Eté chaud pour mon aqua le Sam 17 Juil 2010 - 11:13

jerome57


Membre : Occasionnel
Membre : Occasionnel
Voila, j'ai acheté le kit PO4. Par contre, le résultat est inexploitable. Au lieu d'avoir une couleur bleuté, j'obtiens une couleur légèrement verdâtre...

5default Re: Eté chaud pour mon aqua le Sam 17 Juil 2010 - 11:52

uraz844


Modérateur
Modérateur
@jerome57 a écrit:Voila, j'ai acheté le kit PO4. Par contre, le résultat est inexploitable. Au lieu d'avoir une couleur bleuté, j'obtiens une couleur légèrement verdâtre...

Je dis cela parce qu'on la vu souvent : tu as utilisé le bon coté de la cuillère doseuse?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

6default Re: Eté chaud pour mon aqua le Dim 18 Juil 2010 - 13:27

jerome57


Membre : Occasionnel
Membre : Occasionnel
Muarf, quel idiot je fais :s

Bon après avoir refait le test, j'obtiens :

PO4 : 0,2

Bref, une vraie usine à algue verte collante! Aujourd'hui, en meme temps que mon changement d'eau, je vais encore une fois essayé d'enlevé le maximum...

7default Re: Eté chaud pour mon aqua le Dim 18 Juil 2010 - 20:44

uraz844


Modérateur
Modérateur
@jerome57 a écrit:Bref, une vraie usine à algue verte collante!

Pourquoi tu dis ça?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 8:18

jerome57


Membre : Occasionnel
Membre : Occasionnel
En fait, comme je le disais dans mon 1er post, j'ai des algues visqueuses sur mes HZ principalement, que je dois nettoyé tous les 3 jour car ça reviens vite. Ca ressemble bien a cette photo :
http://www.ivanov.ch/images/-plantes/-algues/aquariumcyano.jpg
Ca proviens de cyanobactéries c'est bien ça? Si oui, il faut le traiter avec un produit? Mes PO4 sont légèrement haut également? Heureusemement depuis quelques jours la température de l'aqua est redevenu normal.

9default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 8:21

AurélienWBB


Modérateur
Modérateur
Salut

Po4 = 0,2 ... N= 5....

Il te manque un peu de phosphate...

Rajoute en

Equilibre ta fertilisation, et tu verras tes algues partir...

Chez moi moi les algues sont parties en 1 journée, et mes filamenteuses, sont toutes blanches.

Bye bye


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

10default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 8:46

jerome57


Membre : Occasionnel
Membre : Occasionnel
Ok, quel produit dois-je acheté? du Easy life Nitro, Fosfo?

11default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 8:52

AurélienWBB


Modérateur
Modérateur
Salut

Moi j'utilise la gamme easy life, ca me va, je trouve facilement quand j'en ai besoin (magasin)

Par compte il te faut les autres elements avec

Le N... tu l'as dans ton bac, mais en acheter (NITRO) c'est pas mal comme ca tu controles
Le P... tu en manques un peu, donc en acheter (FOSFO) c'est utile
Le K... on ne sait pas... (pas de tests dans le commerce), en mettre c'est que benefique (KALIUM), pas de probleme pour pop ou algues...

Il y a aussi la gamme des Flourish, ou les poudres... Il y a pas mal de petit chimiste qui obtiennent de tres bon resulutat pour pas cher avec les poudres... (les flourish ou Easylife... c'est pas cher non plus)

Salut

12default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 9:10

Paul le P


Membre : Occasionnel
Membre : Occasionnel
Tout d'abord, tes plantes ne pousseront pas tant que tu seras à 0 en fer, commence par régler ce problème.
Ensuite dans un bac où il y nitrates et phosphates, pour éviter les algues il faut un taux correct de CO2.
Maintiens tes nitrates et phosphates comme il sont; il vaut mieux doser à la pipette qu'à la louche

13default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 9:16

AurélienWBB


Modérateur
Modérateur
Le fer est peut etre simplement completement consommé par les plantes, le fer que tu testes c'est celui qui reste dans l'eau... donc 0 ca veut pas dire carence... la carence c'est les feuilles jaunes...

A aucun moment on a dit "louche".... en respectant le rapport 1N pour 0,1P, ca marche nikel.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

14default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 9:23

Paul le P


Membre : Occasionnel
Membre : Occasionnel
Avec quoi tu testes tes N et P ?

15default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 9:23

jerome57


Membre : Occasionnel
Membre : Occasionnel
Le taux de Fer a toujours été dans ces mesures. Jusqu'à ce problème d'algues, les plantes poussaient très très bien. Avec l'apparition de ces algues elles poussent plus difficilement à l'exception de ma lotus rouge tigré qui a une très belle croissance.

16default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 9:51

Paul le P


Membre : Occasionnel
Membre : Occasionnel
Ma question s'adressait à Aurélien.
Concernant le fer, les plantes ne poussent pas sans fer, lorsqu'elle sont jaunes, le manque n'est pas de la veille
Ton test fer étant aussi précis que tous les autres tests, tu ne dois pas être à 0 et à 0.0xxxx c'est peu mais suffisant une partie de la journée. A mon avis, les algues consomment ce peu de fer, et il n'y en a pas assez pour les plantes

17default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 10:22

AurélienWBB


Modérateur
Modérateur
HS : Paul Le P

Je test bien sur mes ajouts de Nitro avec le test N03
Je test bien sur mes ajouts se Fosfo avec le test PO4


Mais,

Je fertilise le matin, et le soir mes parametres sont a 0 et mes plantes poussent, je ne pense pas que ma fertilisation soit que de l'eau... simplement, c'est pas parceque tu as 0 fer que tes plantes ne poussent pas...

Ca peut etre un certain manque de K ou de Mg ou autre chose.

Oh et mes algues aiment pas le fer... non... j'en mets pas ##06 je Fer-tilise pas et j'ai pas d'algues


/HS


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

18default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 10:45

Paul le P


Membre : Occasionnel
Membre : Occasionnel
@AurélienWBB a écrit:HS : Paul Le P

Je test bien sur mes ajouts de Nitro avec le test N03
Je test bien sur mes ajouts se Fosfo avec le test PO4


Mais,

Je fertilise le matin, et le soir mes parametres sont a 0 et mes plantes poussent, je ne pense pas que ma fertilisation soit que de l'eau... simplement, c'est pas parceque tu as 0 fer que tes plantes ne poussent pas...

Ca peut etre un certain manque de K ou de Mg ou autre chose.

Oh et mes algues aiment pas le fer... non... j'en mets pas je Fer-tilise pas et j'ai pas d'algues


/HS

Vu les précision des tests, comment peux tu être sûr d'avoir le ratio 10n/1p ?
Dans son cas, à 0.2 de P, en mesurant, sera-t-il s'il a doublé ou triplé son taux de P ?
Concernant ton taux à 0 de fer, il est à 0 le soir parce que tes plantes ont tout consommé. Elles ont donc poussé une partie de la journée, voire toute la journée, car je ne pense pas que la précision des tests permettent de déceler le 0 absolu.
Reste quelques jours à 0, et tu verras si tes plantes poussent. Si tu parviens à me démontrer le contraire, tu vas bouleverser pas mal de chose......
Il ne peut y avoir de carence en Mg sauf s'il fabrique son eau.

19default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 10:55

AurélienWBB


Modérateur
Modérateur
Paul,

On va pas "Paul et Mickey" ##27

Je respecte 10 N pour 1P en "rapport" (c'est facilement dosable avec une seringue (pas une louche)

Mon bac est tres planté

J'ai pas d'algue

Je mets pas de fer (hormis celui qui est dans le profito (tres peu))

Et je taille je taille des plantes tres vertes.

C'est un constat, cela fonctionne tres bien chez moi du moins.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

20default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 11:07

Paul le P


Membre : Occasionnel
Membre : Occasionnel
Donc tu mets du fer.
Je ne te parle pas de précision d'injection de N et P, mais de mesure.
Comment sais tu si tu as 0.2 ou 0.3 mg de P et 2 ou 3 mg de N avec les test commerciaux ? et encore ce sont des valeurs proches. Essaie de mesurer avec un test NO3 JBL et un test P Tetra, avec un taux de 15mg de N estimé.............Bon courage.

21default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 11:12

uraz844


Modérateur
Modérateur
Jerome57, tu peux nous mettre une photo d'ensemble de l'aquarium sans flash (mais éclairé quand même ^^)

Les test fer sont encore moins précis que les tests NO3 et PO4. Cela pour une raison simple c'est qu'aucun test ne detecte la présence du fer sous toutes ses formes... Un taux à 0 avec un test Fe ne veut pas obligatoirement dire carence. Avec l'ajout d'un engrais complet il est rare de tomber en carence.
Pour le rapport NO3/PO4, je confirme que le CO2 doit suivre. Et le rapport de Redfield a fait ses preuves...même si je n'arrive toujours pas à l'expliquer...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

22default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 11:15

jerome57


Membre : Occasionnel
Membre : Occasionnel
Je vais peu etre attendre mardi ou Jeudi que les algues reviennent en force pour prendre une photo, sinon je peux en faire une ce soir mais vu que j'ai nettoyé une partie des algues se serait peu etre pas très significative la photo... (mais attention, je suis pas doué en photo Razz)

23default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 11:17

uraz844


Modérateur
Modérateur
@jerome57 a écrit:Je vais peu etre attendre mardi ou Jeudi que les algues reviennent en force pour prendre une photo, sinon je peux en faire une ce soir mais vu que j'ai nettoyé une partie des algues se serait peu etre pas très significative la photo... (mais attention, je suis pas doué en photo Razz)

C'est surtout pour la santé des plantes qu'une photo nous serait utile


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

24default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 17:24

jerome57


Membre : Occasionnel
Membre : Occasionnel
Je n'ai pas mon appareil habituel donc pas beaucoup de mode de prise de vu... (sans flache évidemment ^^)

Je sais pas si ça sera exploitable :

http://img838.imageshack.us/img838/4997/imgp0045.jpg
http://img844.imageshack.us/img844/1457/imgp0048.jpg
http://img842.imageshack.us/img842/797/imgp0049.jpg
http://img839.imageshack.us/img839/7646/imgp0050.jpg

25default Re: Eté chaud pour mon aqua le Lun 19 Juil 2010 - 17:36

jerome57


Membre : Occasionnel
Membre : Occasionnel
Celles là sont peu etre mieux?

http://img838.imageshack.us/img838/2923/imgp0044.jpg
http://img834.imageshack.us/img834/9172/imgp0047.jpg
http://img826.imageshack.us/img826/7093/imgp0048a.jpg

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum