Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 17:21

AurélienWBB


Modérateur
Modérateur
Discus dans un 120L net... ils vont aller ou apres ?

un 400L en projet ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

52default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 17:35

uraz844


Modérateur
Modérateur
@lorenzo84 a écrit:Et bien tous les soirs je contrôle mes taux sont à 0 donc nitro et fosfo consommés, mais par qui ? la est la question !!!
Par contre le profito m'augmente les algues... Je n'ai pas de test de fer.
Mon bac est peuplé : Cardinalis et bébés Discus.

Pourquoi ce serait le profito qui augmentent les algues alors que tu nous dis que tu ne sais pas qui consomment le N et le P ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

53default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 17:44

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
Tout simplement parce qu'il suffit de mettre du profito pour avoir une explosion d'algues.

54default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 18:08

uraz844


Modérateur
Modérateur
@lorenzo84 a écrit:Par jour :

Nitro: 2ml
Fosfo: 4ml
Kalium: 2ml
Profito: 2,5ml

Je viens de comprendre pourquoi ^^
Ton bac fait 160L brut, soit à la louche... pas plus de 130L net (retire le sol+l'espace entre le haut de la vitre, l'eventuelle décante, les décors... si tu veux chipoter tu peux retirer les poissons . )
Les dosages de fertilisation se font avec le volume net.
Si on prend la dose recommandée pour profito (10ml/100L/semaine) dans ton cas cela nous fait 13ml/semaine.
Hors tu mets 17,5ml/semaine!
Quand on sait en plus qu'on conseille toujours de commencer à demi dose!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

55default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 21:05

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
ok
Il y a qqchose que j'ai oublié de vous précisez :
J'ai un sol manado, au début j'ai mis que de l'eau du robinet, j'avais des néons pas adaptés et j'ai fertilisé avec du fer, et des produit dennerle (v30,...). Suite à cela j'ai eu une poussé d'algues de toute sorte. Ensuite j'ai changé les néons du coup les algues sont mortent et il est resté les filamenteuses qui restent aujourd'hui (explosion en une journée...). et j'ai effectué beaucoup de changements d'eau pour faire descendre le KH avant d'introduire les poissons. Aujourd'hui Je n'arrive pas à déscendre le KH du bac en dessous de 7 même avec des changements d'eau osmosé. Je me demande si le sol n'a pas stocké du fer et autres éléments dureté, qu'il relâche depuis et si le taux de fer n'est pas trop élevé

56default Re: Problème algues de plusieurs sorte le Lun 9 Aoû 2010 - 21:17

uraz844


Modérateur
Modérateur
Teste ton eau osmosée
Le fer ne participe pas à la duretée!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

57default Re: Problème algues de plusieurs sorte le Mar 10 Aoû 2010 - 8:36

AurélienWBB


Modérateur
Modérateur
Salut

Est ce que dans ton bac tu aurais pas plutot un decor en roche calcaire ?

Le manodo augmente le GH les premiers temps, mais apres 2-3 semaines tout se stabilise. Et lors des changement d'eau il est obligatoire de voir baisser les duretés... meme avec la presence de roche calcaire dans ton bac... 1hr apres le changement la valeur a obligatoirement baissée... l'acidité de l'eau est tellement faible que les calcaires n'ont pas le temps de se dissoudre et donc d'augmenter les duretés.

Ce que je viens d'ecrire est valable si tu changes au moins 30L... car avec 5L tu mesures rien...

Tu as des photos de ton bac et les algues ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

58default Re: Problème algues de plusieurs sorte le Mar 10 Aoû 2010 - 10:06

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
Effectivement j'ai remarqué lors des changements d'eau que le KH baisse à 6 puis 1 jours après il remonte légèrement à 7, il y a donc qqchose qui fait remonter la dureté.
Au départ j'avais une racine que j'ai retiré car c'était un nid à algues...mais aucune pierre. Je vais vous envoyer une photo du bac et des algues dans la journée.

59default Re: Problème algues de plusieurs sorte le Mar 10 Aoû 2010 - 17:10

lorenzo84


Membre : Occasionnel
Membre : Occasionnel

60default Re: Problème algues de plusieurs sorte le Mar 10 Aoû 2010 - 17:14

AurélienWBB


Modérateur
Modérateur
Ah bah oui tes plantes risquent pas de pousser, meme avec de l'engrais... les algues empeches les nutriments de passer
sur les feuilles

faut prendre un petit batonnet et enrouler - tirer....


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

61default le Mar 10 Aoû 2010 - 18:15

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
mdr c'est ce que je fais tous les jours (matin) la photo à été prise en fin de journée donc voila l'état des plantes tous les soirs... Elles n'arrivent pas à prendre le dessus !

62default Re: Problème algues de plusieurs sorte le Mer 11 Aoû 2010 - 9:14

AurélienWBB


Modérateur
Modérateur
@lorenzo84 a écrit:mdr c'est ce que je fais tous les jours (matin) la photo à été prise en fin de journée donc voila l'état des plantes tous les soirs... Elles n'arrivent pas à prendre le dessus !

Salut

Tu as refait tes parametres d'eau dernierement ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

63default Re: Problème algues de plusieurs sorte le Mar 17 Aoû 2010 - 11:35

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
Salut

J'ai refais mes parametre ce matin :
NO3 = inférieur à 1
PO4 = inférieur à 0,1
Fe = inférieur à 0,1

J'ai toujours des filamenteuse et j'ai un problème depuis 2 jours l'eau du bac est trouble, lorsque je la met dans un récipient on peut voir qu'elle est jaune voir un peu verte. Je pense a une explosion d'algues microscopiques... Je ne sais pas trop quoi faire, un black out ?
Le taux de nitrite reste à 0 pour le moment et les poissons ne semble pas gêner par le phénomène.

Avez vous une idée ?

64default Re: Problème algues de plusieurs sorte le Mar 17 Aoû 2010 - 23:00

uraz844


Modérateur
Modérateur
@lorenzo84 a écrit:J'ai toujours des filamenteuse et j'ai un problème depuis 2 jours l'eau du bac est trouble, lorsque je la met dans un récipient on peut voir qu'elle est jaune voir un peu verte. Je pense a une explosion d'algues microscopiques... Je ne sais pas trop quoi faire, un black out ?

Un début d'eau verte sans doute.
Méthode sans garantie : filtration sur bioferm de JBL.
Méthode avec 100% de réussite : filtration sur UV


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

65default Re: Problème algues de plusieurs sorte le Ven 20 Aoû 2010 - 12:47

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
Je reviens vers vous pour vous donnez des nouvelles.
Le phénomène des algues est liée à mes tubes OSRAM. Dans un premier temps j'ai réduit le nombre de tube à 2 ce qui à diminuer l'invasion puis j'ai changé un tube par un glo-life.
J'ai constaté que devant la ou le osram éclaire les filamenteuses réaparaissaient, au fond beaucoup moins voir pas du tout. Je vais donc changer mes tubes... Le problème ne peut venir que de l'éclairage vu les paramètres correct de l'eau.

66default Re: Problème algues de plusieurs sorte le Ven 20 Aoû 2010 - 21:43

uraz844


Modérateur
Modérateur
Quels tubes osram?
J'ai 7 biolux sur le 240...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

67default Re: Problème algues de plusieurs sorte le Ven 20 Aoû 2010 - 22:05

lorenzo84


Membre : Occasionnel
Membre : Occasionnel
les 965 et 865 T5 HO.
Je viens de tester le fer dans mon bac il est a 0.
Je me demande si tout simplement la carence ne viens pas des minéraux ce qui profitent aux algues. La cause serait donc l'ajout d'eau osmosée uniquement dans mon bac lors des changements d'eau...
J'ai ajouté 20ml de profito et le taux de fer est toujours très bas.

Ca serait peut être la cause réel de mon prob d'algues ?

68default Re: Problème algues de plusieurs sorte le Ven 20 Aoû 2010 - 22:12

uraz844


Modérateur
Modérateur
Je n'incriminerai pas les tubes osram...
Le taux de fer on s'en fout, les tests ne servent à rien.
Je serais toi, j'arrêterai la fertil pendant une semaine, tu nourris les algues...
Tes algues elles sont là parce que tu as commencé ta fertilisation trop... brutalement (surdosage dès le début ^^)
Continue à enlever manuellement...
Un gros changement d'eau (genre 50%) pour vider la colonne d'eau et vois ce que cela donne.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum