Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues filamenteuses en plein développement le Jeu 15 Juil 2010 - 17:54

xuruta


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je viens de me remettre à l'aquariophilie après une petite vingtaine d'années de pause.
Pour se réhabituer à toutes les nouveautés, je commence cool : un dennerle nano cube 30 complete plus à vocation aquascape.



Paramètres :

Mise en eau 14/05/2010
sol : standard du complete plus (substrat Deponit mix + Gravier Nano noir)

NO3 = 0 quasi non mesurable (test JBL)
NO2 = 0
KH = 3 (test tetra)
GH = 6 env (test bandelette - eau du robinet = 10 source lyonnaise / melange montcalm)
CO2 = 6 (test tetra)
PO4 = 0,75 (approx test JBL)
Ph = 6,8 (approx test tetra - entre 6,5 et 7)

Eclairage :
Lampe dennerle 11w pendant 10H
(j'ai ajouté une deuxième lampe identique - puis supprimé depuis 2 jours)

Chauffage :
Câble chauffant dans le sol 8W (dennerle)

Filtre :
Eden 501

Changements d'eau :
env 15l/semaine avec eau de source Montcalm (10l + 5l robinet)
Nettoyage sol : quotidien

Co2 : 6 bulles / mn

Engrais :
d'abord dennerle standard (apparition des algues) puis ferropol (aucun changement concernant les algues) et maintenant ADA green brighty step2 (1 goutte/jour)

Population : 2 travancoricus (nourris au ver de vase congelé à la main - aucune perte tout est avalé),
3 otocinclus, caridina japonica + crystal bee + neocaridina.

Les plantes bullent assez fort même avec l'éclairage réduit à une seule 11w. Elles poussent très bien (j'en suis à ma deuxième taille)

Il y a eu au début un envahissement d'algues brunes.
Les japonica ont tout nettoyé en quelques jours.
Il n' a aucune algue brune à l'heure actuelle.

L'envahissement par les algues filamenteuses remonte à 5 semaines environ.

Les otocinclus ont fait un super boulot d'auxiliaire sur les vitres et plantes (beaucoup moins de filamenteuses courtes - autre espèce ?) mais il pousse toujours autant de filamenteuses cheveux sur le sol. Elles sont difficiles à éliminer et déracinent l'utricularia lors du nettoyage.
Aujourd'hui les algues filamenteuses (de type cheveux) se portent bien.



J'effectue un nettoyage quotidien et les algues repoussent en quelques heures.

Quelqu'un aurait une idée ?
La pousse des algues filamenteuses serait-elle due à la présence des Aegagropila linnae ?
Je pense retirer les deux boules, l'effet n'est pas très heureux.

uraz844


Modérateur
Modérateur
Salut!
Beau bac ##27

@xuruta a écrit:Quelqu'un aurait une idée ?
La pousse des algues filamenteuses serait-elle due à la présence des Aegagropila linnae ?
Je pense retirer les deux boules, l'effet n'est pas très heureux.

A mon avis... bingo ^^
Pour moi ces boules sont bonnes pour le compost
Nous sommes plusieurs ici à en avoir fait les frais ^^
Ceci étant, enlever les boules ne résouds pas le problème et tu vas voir qu'il est très dur à résoudre.
Oublie déjà tout auxiliaire... (au passage les oto ça vit par 6 mini et ton bac me semble vraiment petit pour les accueuillir mais là n'est pas le débat).
Aucune technique ne fait l'unanimité et ce qui marche chez l'un semble n'avoir que peu d'effet chez les autres...
J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.

Ceci étant, avant de passer à radical, tu ne devrais pas laisser tes PO4 s'emballer comme ça en l'absence de NO3.
Tu as une population "importante" pour ton volume et deux gros cochons (les travan). Ce qui veut dire que tes plantes absorbent pas mal de NO3 et pour moi que l'ensemble de ton bac finit en carence.
Avec les changements d'eau que tu fais avoir 0,75ppm de PO4 ça me parait énorme ^^ il faut équilibrer ça!
Essaye de viser un taux de 10 NO3 pour 1PO4 et continue à nettoyer régulièrement les fil (enroule les autour d'une brosse à dent, ou plus finement, autour de ta pince à planter ^^ (on "arrache" moins, ce qui peut être salutaire pour ton utricularia).


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

coco65


Membre : Régulier
Membre : Régulier
@uraz844 a écrit: J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.
Bonsoir, quand tu dis surdosage, c'est par exemple mettre deux bouchons au lieu d'un? Et quels sont les dangers? merci

xuruta


Membre : Nouveau
Membre : Nouveau
Avec les changements d'eau que tu fais avoir 0,75ppm de PO4 ça me parait énorme ^^ il faut équilibrer ça!
Essaye de viser un taux de 10 NO3 pour 1PO4 et continue à nettoyer régulièrement les fil (enroule les autour d'une brosse à dent, ou plus finement, autour de ta pince à planter ^^ (on "arrache" moins, ce qui peut être salutaire pour ton utricularia).

Merci uraz844, le nettoyage est fait avec brosse à dent, pince à planter courbe, fine, baguettes chinoises (pour tenir l'utricularia)...
Bref j'y passe une plombe pour tout avoir à refaire le lendemain.
Concernant les PO4 je ne suis pas certain à 100% de ma mesure, je referai le tout demain.
Un phénomène bizarre, j'ai l'impression que les HC se mettent à buller plus fort dès que je mets de l'engrais.
C'est normal ?

uraz844


Modérateur
Modérateur
@coco65 a écrit:
@uraz844 a écrit: J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.
Bonsoir, quand tu dis surdosage, c'est par exemple mettre deux bouchons au lieu d'un? Et quels sont les dangers? merci

Quand je dis surdosage je parle de 20ml/jour pendant 5 jours dans un 200L net.
Le danger est essentiellement pour la population. Les cas d'hécatombe sont assez courant.
Je répète que je ne conseille pas cette méthode radicale et qu'elle sera faite aux risques et périls de l'utilisateur.


@xuruta a écrit:Merci
uraz844, le nettoyage est fait avec brosse à dent, pince à planter
courbe, fine, baguettes chinoises (pour tenir l'utricularia)...

Je connais ça et je ne sais pas s'il existe quelque chose de plus "décourageant"...

@xuruta a écrit:Concernant les PO4 je ne suis pas certain à 100% de ma mesure, je referai le tout demain.
Ca me parait capital


@xuruta a écrit:Un phénomène bizarre, j'ai l'impression que les HC se mettent à buller plus fort dès que je mets de l'engrais.
C'est normal ?

Possible oui. Buller plus fort = buller plus?
C'est assez logique, elle "pompe" ta fertil donc photosynthèse++
Comme c'est une plante plus "difficile" que les autres, cela est sans doute plus flagrant ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

coco65


Membre : Régulier
Membre : Régulier
Oki d'accord, merki beaucoup, mais c'était juste pour prendre plus d'infos.

AurélienWBB


Modérateur
Modérateur
@uraz844 a écrit:
@coco65 a écrit:
@uraz844 a écrit: J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.
Bonsoir, quand tu dis surdosage, c'est par exemple mettre deux bouchons au lieu d'un? Et quels sont les dangers? merci

Quand je dis surdosage je parle de 20ml/jour pendant 5 jours dans un 200L net.
Le danger est essentiellement pour la population. Les cas d'hécatombe sont assez courant.
Je répète que je ne conseille pas cette méthode radicale et qu'elle sera faite aux risques et périls de l'utilisateur.



Moi je suis en train de faire... Tu m'avais pas dis pour les risques... (naaaaannn je rigole) ##06

Toute´facon pas de pop dans mon bac


Pour le sujet principal : Les clado donne ca comme pollution .... humm .... elles apparaissent a cause de particules qui s'echappent de la boule principale ?

Par contre pour la HC c'est generalement la plus vite touchée par les algues... des algues types filamenteuse dedans... bon courage... meme avec un brosse a dent, ou a la chinoise ##22





_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

xuruta


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit:
@xuruta a écrit:Concernant les PO4 je ne suis pas certain à 100% de ma mesure, je referai le tout demain.
Ca me parait capital

Le résultat des tests -JBL (à gein ##21 ) donnent :

No3 <0,5 (léger trouble, mais c'est blanc)



Po4 < 0,02 (je m'étais trompé dans les dosages - la cuillère du mauvais côté)



tilho


Modérateur
Modérateur
@coco65 a écrit:
@uraz844 a écrit: J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.
Bonsoir, quand tu dis surdosage, c'est par exemple mettre deux bouchons au lieu d'un?
Personnellement, mon surdosage contre la cladophora, c'est 10x la dose. Il faut prévoir un gros flacon, surtout quand on a un gros bac !

coco65


Membre : Régulier
Membre : Régulier
@tilho a écrit:
@coco65 a écrit:
@uraz844 a écrit: J'ai employé une technique qui n'est pas sans danger... Surdosage d'easycarbo.
Bonsoir, quand tu dis surdosage, c'est par exemple mettre deux bouchons au lieu d'un?
Personnellement, mon surdosage contre la cladophora, c'est 10x la dose. Il faut prévoir un gros flacon, surtout quand on a un gros bac !

Ah oui effectivement ça c'est du surdosage!

xuruta


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit: Possible oui. Buller plus fort = buller plus?
C'est assez logique, elle "pompe" ta fertil donc photosynthèse++
Comme c'est une plante plus "difficile" que les autres, cela est sans doute plus flagrant ^^

Buller comme ceci (façon champagne):



Et pour la Rotala Nanjenshan



Dernière édition par xuruta le Ven 16 Juil 2010 - 23:46, édité 2 fois

uraz844


Modérateur
Modérateur
@xuruta a écrit:Buller comme ceci :

Beau bullage mais ça ne me dit pas comment ça bulle avant la fertil


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

xuruta


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit:
@xuruta a écrit:Buller comme ceci :

Beau bullage mais ça ne me dit pas comment ça bulle avant la fertil

Et bien pas grand-chose rien, nada.

Il faut dire que j'avais forcé un chouia sur la dose (ton tuyeau) : carrément 1ml au lieu de deux gouttes.
Pas de perte, tout est ok.

Je prendrai une photo avant fertilisation.

uraz844


Modérateur
Modérateur
Question qui peut te paraitre surprenante mais vu l'envahissement... tu es sur que c'est la HC qui bulle? pas les algues?
Ceci étant ça ne change rien ^^ C'est une réaction plutôt normale


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

xuruta


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit:Question qui peut te paraitre surprenante mais vu l'envahissement... tu es sur que c'est la HC qui bulle? pas les algues?
Ceci étant ça ne change rien ^^ C'est une réaction plutôt normale
##03

Je ne crois pas que ce sont les filamenteuses, par contre les boules de cladophora bullent énormément. (je ne me suis pas encore résigné à les mettre sur le tas de compost)

Comme promis, une photo prise il y a 1/4h avant l'engrais : pas de bulles et on voit bien la pousse d'algues de la nuit ... ##23



Je viens de nettoyer le filtre. J'ai eu la surprise de le trouver complètement colonisé par les algues filamenteuses vertes. Pas d'odeur mais la mousse biologique (EDEN 501) était complètement recouverte d'algues. Le débit avait nettement baissé.
Pourtant le filtre est enfermé dans sa boîte d'origine (pour le bruit) et ne reçoit pas la lumière.

xuruta


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit:Question qui peut te paraitre surprenante mais vu l'envahissement... tu es sur que c'est la HC qui bulle? pas les algues?
Ceci étant ça ne change rien ^^ C'est une réaction plutôt normale

Des news.
Je continue le (léger - 7 gouttes/jour) surdosage + baisse de la lumière (une seule lampe 11w) + suppression d'une boule de cladophora.

Résultat : (l'anubia bulle bien)



Moins d'algues (une seule séance de nettoyage par jour) il en reste dans la HC mais les petites feuilles émergent maintenant de la masse des filamenteuses.

Je n'ai pas viré la deuxième cladophora à cause de ceci :



Il y a eu une éclosion et elles se planquent entre la cladophora et la mousse de java.
Au passage, on voit bien les filaments dans la mousse ##11 je n'arrive pas à les enlever ceux là.

17default Point après un mois le Dim 22 Aoû 2010 - 13:43

xuruta


Membre : Nouveau
Membre : Nouveau
Je constate un très forte régression des algues filamenteuses (je touche du bois !)
Quelques filaments épars accrochés à la mousse de java, au sommet de la rotala et sur les fleurs de l'anubia.



Pratiquement plus d'algues sur la HC



Voici la modification des paramètres :

Utilisation d'eau osmosée reminéralisée uniquement
Engrais tous les matins
Changement d'eau 50% par semaine (en trois fois)
Suppression des boules de cladophora
2 tailles sévères
Plantation riccia - immergée + lilaeopsis mauritiana
La population de crevette a augmenté : repro des bees et neocaridinas (2 générations)
Age du bac : 1 mois de plus
+ ...

KH : 4
PH : 6,8
NO3, PO4 : pas vraiment mesurables
CO2 : 22 (environ test tetra)

18default News le Lun 6 Sep 2010 - 23:43

xuruta


Membre : Nouveau
Membre : Nouveau
Je crois avoir trouvé une des causes de la prolifération.
La mousse de java achetée en jardinerie n'était pas exempte de souche d'algues filamenteuses...
Trop pressé = gros défaut = 4 mois de galères.

J'ai tout viré et racheté des souches saines chez un fournisseur sérieux.

Résultat après quelques semaines :





et un gros plan.



Il n'est pas en forme lui ?



J'ai retrouvé un seul filament dont la croissance était arrêtée, égaré lors de l'arrachage des souches de mousse de java contaminées.

Résultat : nourrissage tous les soirs avec concombres et courgettes bio. Il n' y a plus d'algues ...

CO2 : 30mg/l

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum