Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ballast Glo 2x39W le Mer 21 Juil 2010 - 13:17

Kevindu22


Membre : Régulier
Membre : Régulier
Bonjour , j'ai reçu ce matin vers 11H ma commande comprenant un ballast Glo 2x39w 2 tubes t5 et 2 reflecteurs , apres avoir mangé j'ai décidé je l'installer dans ma galerie mais jai un probleme pour l'allumer .

En effet le ballast glo a 2 douilles de chaque coté du ballast avec 2 point de couleurs differents ( un bleu et un blanc ) . J'ai donc branché sur le tubes , les douilles du meme coté du ballast donc 1 Blanc et 1 bleu . Est ce que c'est sa qu'il faut faire ?


Pour l'instant quand je met le ballast en position "On" mes tubes brillent d'une tres legere lumiere pendant 1 secondes puis s'eteignent.

;(

2default Re: Ballast Glo 2x39W le Mer 21 Juil 2010 - 13:22

venus03


Membre : Régulier
Membre : Régulier
Non il faut que tu prenne une douille de chaque coté du ballast.
Tu n'as pas de notice avec ton ballast?

3default Re: Ballast Glo 2x39W le Mer 21 Juil 2010 - 13:24

AurélienWBB


Modérateur
Modérateur
Salut ou plus simplement

Tu branches les bleues sur le meme tubes et les blanches sur l'autre tube

salut


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: Ballast Glo 2x39W le Mer 21 Juil 2010 - 13:47

Kevindu22


Membre : Régulier
Membre : Régulier
Merci , j'avais pensé a sa juste apres avoir poster sur le forum et je suis aller faire un tour dans l'atelier : ça MARCHE Very Happy

Maintenant j'ai 138W pour 180L Brut Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum