Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default perte de couleurs sur mes néons le Jeu 1 Déc 2005 - 12:27

chipsette


Membre : Nouveau
Membre : Nouveau
bonjour,

je pratique l'aquariophilie depuis bientôt 8 ans et c'est la première fois que je vois ça:
j'ai 3 néons cardinalis qui perdent progressivement leur bande bleu, et un autre qui a un gros ventre, mais pas les écailles écartées...
voici les données de mon aquarium:
date de mise en eau: 30/09/05
volume: 300 litres
paramètres de l'eau:
NO3 = 25
NO2 = 0
GH = < 3°d
KH = 6°d
pH = 8
population: 1 scalaire, 1 Botia clown, 3 corydoras, 2 nez rouge, 2 melanotaenia de Boeseman, 3 poissons crayons, 16 cardinalis, 3 black molly, 1 poisson arlequin, 6 platy, 3 néons noirs, 1 ancistrus, 2 "mangeurs d'algues"
symptomes: perte de la couleur bleu (mais pas le rouge), comme si les écailles bleues partaient. Ils restent avec le reste du groupe et se comportent normallement. Le gros ventre, il n'a pas de comportement anormal et reste aussi avec les autres.
traitement: je n'ai mis aucun traitement pour l'instant puisque je ne sais pas ce que c'est.

J'espère que vous pourrez m'aider. Merci d'avance en tout cas d'étudier mon problème.

2default Re: perte de couleurs sur mes néons le Jeu 1 Déc 2005 - 17:47

tequila


Membre : Occasionnel
Membre : Occasionnel
le nitrate pourrait etre un peu plus bas..les cardinalis sont tres exigent concernant la qualité de l'eau et aussi tres fragile a la pollution.

essaie avec qq changement d'eau et peut etre acheté des vers de vase pour leur redonner de la couleur..

qd mes tetras flammeus boudent leur joli queue rouge, apres une ration d'artémia ou de vers, ils sont flambloyant..

dis, moi qu'utilises tu comme eclairage?? néon t8 blancs, violet???

merci pour ces precisions et bon courage

3default mon éclairage le Jeu 1 Déc 2005 - 18:23

chipsette


Membre : Nouveau
Membre : Nouveau
bonsoir,

merci de ta réponse, je leur donnerai des vers demain (ils ont déjà manger aujourd'hui !!
pour mon éclairage, j'ai 2 néons de 36 W, un violet devant et un blanc derriere. Ce qui me surprend, c'est que le bleu part uniquement à quelques endroits sur le poisson, comme si on les avait peint, et que la peinture s'en va petit à petit... c'est vraiment surprenant. je vais essayer de purifier mon eau et on verra bien...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum