Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Cydy
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 191
Localisation : Belgique
Emploi : employé
Date d'inscription : 08/08/2010

default Re: Démarrage d'un Juwel Rio 125

le Jeu 12 Aoû 2010 - 11:39
Merci némo pour toutes les questions que t'as posé, ca m'évitera de le faire :##06:
avatar
Némo7
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Localisation : Biarritz
Emploi : Ingénieur d'études
Date d'inscription : 03/10/2008

default Re: Démarrage d'un Juwel Rio 125

le Jeu 12 Aoû 2010 - 12:08
De rien !!!

Par contre, j'ai du mal à suivre Uraz concernant l'ordre de filtration ... Les Syntomec sont en bas, ce qui est parfait car on a pas a y touché, et idéalement, il faut que cela reste dans l'eau, même pendant les entretiens du filtre !! Si je les mets en haut, c'est tout le contraire !!! Par contre, je peux éventuellement remplacer une des mousses bleues fines par la ouate ... Et le pré filtre, je laisse la grosse mousse bleue, que je nettoierai régulièrement !!

En tout cas, je suis ravi de la pompe, j'ai aucune zone morte dans l'aquarium, elle est super silencieuse, et très pratique !! (et complète !!).. Pis vraiment ce bouton d'amorçage de pompe ...

Merci !!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Démarrage d'un Juwel Rio 125

le Jeu 12 Aoû 2010 - 15:01
Uraz > j'ai pas pigé non plus ton sens de filtration là ^^

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Démarrage d'un Juwel Rio 125

le Jeu 12 Aoû 2010 - 19:20
Dans le e900 comme dans les autres filtres de cette série l'eau circule de bas en haut (si l'on exepte les deux préfiltres sur les coté du premier panier.

Ca nous donne donc dans le sens de passage de l'eau :
Mousse/ouate/syntomec/ouate.
C'est quoi qui vous pose problème?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Démarrage d'un Juwel Rio 125

le Jeu 12 Aoû 2010 - 19:24
@Némo7 a écrit:... Les Syntomec sont en bas, ce qui est parfait car on a pas a y touché, et idéalement, il faut que cela reste dans l'eau, même pendant les entretiens du filtre !! Si je les mets en haut, c'est tout le contraire !!!

Du moment qu'elles restent humides cela n'a aucune importance de les sortir de l'eau, à la limite même... au contraire ^^ en faisant ça tu oxygéne leur milieu...

Les deux grosses mousses sur les coté du premier panier tu les laisses tel quelle. C'est celle là (et la ouate) que tu nettoiera le plus souvent.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum