Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 8]

AurélienWBB


Modérateur
Modérateur
essaye plutot de baisser tes NO3 a 10ppm et monte tes Po4 a 1ppm c'est plus prudent


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kerval


Membre : Accro
Membre : Accro
Tout s'explique maintenant ##22
Mais quel test à la con quand meme...

uraz844


Modérateur
Modérateur
Comme le dit Aurélien... 20ppm de NO3 et 2ppm de PO4 ca reste une valeur extrême et les extrêmes ne sont jamais bons...
Ceci étant, les PO4 à 0 ce n'est pas bon non plus ^^
Tu as des NO3 dans ton eau de conduite?
Sinon, changement d'eau plus fréquent pour baisser les NO3.
Ajout de PO4 oui mais... doucement ^^ Va pas mettre 1ppm d'un coup...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
L'eau de conduit a 5 No3, je pense avoir eux la main lourde sur le nitrate de potassium + la pollutions des poissons.

Si je rajoute 0.5ml de fosfo par semaine c'est bon vous pensez?

growscape


Membre : Occasionnel
Membre : Occasionnel
Essaie le sulfate de potassium

uraz844


Modérateur
Modérateur
@Camron a écrit:L'eau de conduit a 5 No3, je pense avoir eux la main lourde sur le nitrate de potassium + la pollutions des poissons.

Si je rajoute 0.5ml de fosfo par semaine c'est bon vous pensez?

Tu descends les NO3 à 5, tu mets 0,5ppm de PO4 une fois et tu observes.
Nitro et fosfo ne se mettent pas systématiquement.
Nitro tu n'en as à priori pas besoin.
A toi de "surveiller" la conso de ton bac.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
Merci de vos conseils ^^

Je viens au nouvelles,
Donc j'ai augmenter mes po4 à 1, et baissé mes no3 à 15 pour le moment, je pense constater une amélioration, en effet les filamenteuses sur certaines plantes deviennent brunes et ce détachent presque toutes seules est ce bon signe?

par contre sur le sol vous pourrez peut etre m'eclairer : http://img28.imageshack.us/img28/6112/p8111532.jpg
http://img444.imageshack.us/img444/1078/p8111533.jpg
http://img6.imageshack.us/img6/2333/p8111534.jpg
http://img405.imageshack.us/img405/5761/p8111535.jpg

est ce des falimenteuses?
Merci

kerval


Membre : Accro
Membre : Accro
Ca ressemble plus à de la cyanobactéries...

Camron


Membre : Accro
Membre : Accro
j'ai aussi pensez aux retours des cyanos Sad mais en y regardant de pret, il semble que les filaments soit tellement les un sur les autres qu'il prennent cette couleur très foncer. Après c'est vrais que sur le sols je nettoie tout les jours et tout les jours les plaques reviennent, c'est étranges pour des filamenteuses non?
Maintenant j'attend d'autre avis quand même pour être sure, j'ai du cyanocell a disposition au pire.

AurélienWBB


Modérateur
Modérateur
Salut

Ce ne sont pas des cyanos.

As tu suivi les conseils de Uraz pour tes N et P ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Camron


Membre : Accro
Membre : Accro
salut tu es sur que sa ne sont pas des cyanos?
Sur les photos sa y ressemble quand même non?

Oui je suis en train d'ajuster les paramètres je constate un léger mieux, mais pas sur le sol ou tu peux voir sur les photos des plaques subsiste

uraz844


Modérateur
Modérateur
@Camron a écrit: les filamenteuses sur certaines plantes deviennent brunes et ce détachent presque toutes seules est ce bon signe?

Oui! C'est qu'elles meurent ^^

Pour le sol... je ne pense pas non plus à des cyanos, si c'est filamenteux ce n'en est pas Wink

Continue de baisser les NO3 et PO4 jusqu'à NO3=5 et PO4=0,5...

Je ne me souviens plus, tu mets du Potassium?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
Vous me rassurez je commençais à craindre un retour des cyanos :/

C'est possible que sa apparaisse tellement vite sur le sol? Parfois le soir il ni a rien et le lendemain matin il y a une plaque assez grande qui c'est constitué la nuit Sad

Je met 2ml/j de kalium

uraz844


Modérateur
Modérateur
Ca pousse beaucoup plus vite que les plantes oui


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
j'ai remarquer sa lol ^^

J'en aurais vue des trucs avec cet aquarium faut dire Smile

kerval


Membre : Accro
Membre : Accro
Bon courage Camron avec tes "cyanobactéries filamenteuses"
En tout cas le brassage se fait très mal dans la partie qui est photographiée...

Camron


Membre : Accro
Membre : Accro
Merci Kerval ^^

Oui j'ai un problème de brassage je pense que j'ai pris un "sous" filtre. Le mien brasse 300l/h, je pense que j'aurais du visé le double Sad

je vais voir se que je peux faire, même si je voie pas trop quoi faire lol

Camron


Membre : Accro
Membre : Accro
salut tout le monde,

je reviens vous faire pars de l'évolution de mes filamenteuses. Tout d'abord je viens de tester l'ensemble des paramètres de mon eau,
voici les résultats :

Ph : 7.5
No2 : 0.025
No3 : 10
Po4 : 0.4
Gh : 12
Kh : 6

Qu'en pensez vous? Ces paramètres sont t'ils adapter pour une saine croissance des plantes?

Depuis que j'ai des po4 à certains endroits et sur certaines plantes, les algues sembles régresser, elle deviennent brunes et se détachent très facilement.
Mais sur le sols elles reviennent toujours, au rythme ou j'enlèves des tapis d'algues (avec du sable) je n'aurais bientôt plus que du sols nutritif et plus de sable de Loire lol ^^

J'ai plusieurs autres questions à vous soumettre :

- Je crains qu'il y est des zones mort dans mon aquarium est ce que l'absence de brassage dans certains endroits peut être à l'origine de filamenteuse?
- 1ml/j de profito n'est ce pas trop? (bac de 60 litres éclairage 2*24 (tropic // nature)) Dois-je moins en mettre?

merci d'avance

uraz844


Modérateur
Modérateur
Hello,

tout d'abord, patience ^^ vaincre les algues à coup de PO4 et K ne se fait pas en un jour ^^
Le K d'ailleurs, je ne me souviens plus, tu en rajoutes?
Pour tes paramètres : encore un effort pour baisser les NO3 autour de 5 et ce sera bon. Si tu pouvais baisser ton KH de 2 degrés aussi... ce serait un plus!

- Je crains qu'il y est des zones mort dans mon aquarium est ce que l'absence de brassage dans certains endroits peut être à l'origine de filamenteuse?

Les zones mortes ne sont jamais bonnes. Les algues sont elles plus nombreuses à ces endroits?
300L/h pour 60L brut...c'est pas mal. A toi de voir comment jouer avec l'orientation du rejet pour éviter les zones mortes!


- 1ml/j de profito n'est ce pas trop? (bac de 60 litres éclairage 2*24 (tropic // nature)) Dois-je moins en mettre?

Le dosage préconisé est de 10ml/100L/semaine.
60L brut, une fois le sol, l'espace du haut enlevé... en net à la louche tu as 40L maximum.
Easy life préconise donc pour ton bac 4ml/semaine et tu mets 7ml, donc oui, tu surdoses!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
Merci uraz, toujours la pour m'aider ^^

En effet il faut que je patiente mais j'en est marre de ces problèmes d'algues permanent XD

K = Potassium?
Si oui, je rajoute du kalium a raison de 2ml/jours est ce bien?
j'ai commander du sulfate de potassium en poudre (250gr) en remplacement.

Oui il a plus d'algue dans "ma" zone morte, (près de la canne d'aspiration).

Enfaite mon bac a les dimensions suivante, 61*30*36 soit prêt de 70 litre brut et j'ai 4 litre de sol nutritif et 5 litre de sable de Loire soit 60 litre net environ ^^

uraz844


Modérateur
Modérateur
@Camron a écrit:Merci uraz, toujours la pour m'aider ^^

En effet il faut que je patiente mais j'en est marre de ces problèmes d'algues permanent XD

K = Potassium?
Si oui, je rajoute du kalium a raison de 2ml/jours est ce bien?
j'ai commander du sulfate de potassium en poudre (250gr) en remplacement.

Oui il a plus d'algue dans "ma" zone morte, (près de la canne d'aspiration).

Enfaite mon bac a les dimensions suivante, 61*30*36 soit prêt de 70 litre brut et j'ai 4 litre de sol nutritif et 5 litre de sable de Loire soit 60 litre net environ ^^

Ok pas 40L mais moins de 60 quand même ^^ tu oublie la hauteur de vitre sans eau sur le haut de l'aquarium, l'épaisseur des vitres l'éventuelle décante?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Camron


Membre : Accro
Membre : Accro
oui c'est vrais, il y a 1.5cm sans eaux, en haut. Non j'ai un filtre externe EHEIM 2211 (300l/heure)

Camron


Membre : Accro
Membre : Accro
Je vous met quelques photos des algues,



Uploaded with ImageShack.us



Uploaded with ImageShack.us



Uploaded with ImageShack.us

Voyez vous quelques chose d'alarmant? ( Type cyano, non je ne suis pas parano XD)
j'ai remarquer que mon HC a tendance a ce faire rapidement recouvrir c'est assez pénible car pour enlever les filamenteuse dessus, bonjours la cata pour pas la déplanter en même temps lol.
Quand je regarde les photos j'ai vraiment l'impression que mon aqua est sale, alors qu'en réalité il l'est moins Sad
Je suis d'autant plus decus que mon aquarium 25 litres spé RC sans mettre d'engrais ni rien est magnifique et pas une once d'algues en vue :/
voila

kerval


Membre : Accro
Membre : Accro
Aurélien paye ta cotise ! J'avais raison !!
Cyano et pas que d'ailleurs...

Camron


Membre : Accro
Membre : Accro
tu vois des cyanos ou ? si c'est sur la racine il s'agit de filamenteuses bleutées lol

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum