Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default suite le Lun 2 Aoû 2010 - 22:49

doudou954


Membre : Nouveau
Membre : Nouveau
bon le bac tourne depuis 24 heure et l'eau et toujours pareille elle et flou et marron

je doit faire quoi ?
attendre ou maitre un produit pour éclaircir l'eau ?


merci de votre aide

2default Re: suite le Lun 2 Aoû 2010 - 22:58

mine


Modératrice
Modératrice
bonsoir
attendre ça va décanter..
patience patience.....

peux tu preciser ce que tu as mis comme sol ? je vois pas
bien sur ta photo....

et finalement quel biotope as tu choisi

3default Re: suite le Lun 2 Aoû 2010 - 23:29

doudou954


Membre : Nouveau
Membre : Nouveau
ok merci

alors j'ai mis pour la premier couche deux sac de substrate :
[img][/img][flash][/flash]http://www.facebook.com/album.php?aid=21181&id=100000441151653&saved#!/photo.php?pid=316633&id=100000441151653&ref=album
aprèt deux sac d'engrais aquadisio
aprèt un sac de sable gris et noir :
http://www.facebook.com/album.php?aid=21181&id=100000441151653&saved#!/photo.php?pid=316634&id=100000441151653&ref=album

tu en pense quoi ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum