Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default filtre le Dim 25 Mar 2007 - 21:28

Ben67


Membre : Occasionnel
Membre : Occasionnel
Salut à tous,

Débutant et ayant récupérer un aqua de 100 l qui était à l'abandon dans une cave depuis x temps, il était temps pour lui de renaitre.

Pouvez vous m'aider à reconstituer son filtre, me dire comment le positionner et me donner des explications .

Merci d'avance




https://servimg.com/image_preview.php?i=2&u=11161550

2default Re: filtre le Dim 25 Mar 2007 - 21:40

seillanais


Membre : Régulier
Membre : Régulier
Bonsoir et bienvenue sur le forum,

Alors, dans le fond de ton filtre, il faudrait que tu y mettes des nouilles pour le support des bactéries (tu les mets dans un vieux collant par ex )

Ensuite, je ne vois pas bien à quoi te servirait toutes les petites éponges noires, tu dois pouvoir en trouver une entière ou alors un bête morceau de mousse que tu découpes à la mesure de ton bac à filtre.

Les petites grilles carrées se positionnent au dessus de la mousse et ensuite il faut placer la pompe.
Elle doit se positionner sur la piède plate et ronde ( elle se clips dedans )
Par contre je ne vois pas très bien à quoi sert la petite pièce à côté de cette dernière !!!!

La pompe doit venir se glisser dans le trou du bac à filtre !!

Il me semble que je n'ai rien oublier !

essayes déjà avant cela de faire tourner la pompe dans un sceau ou dans l'évier pour voir si elle fonctionne encore !!

Et tiens nous au courrant !!

Au plaisir de te lire !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum