Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problèmes de plantes ?? le Lun 9 Aoû 2010 - 12:42

pinoul


Membre : Nouveau
Membre : Nouveau
Voila mon bac est sous eau depuis une semaine (pas encore de poissons)et sur une de mes plantes il apparait comme des racines ou algues...
Mon bulleur fonctionne deja et mes neons sont allumés 10à 12h sur 24.
Voici la photo:

Deuxième problème, des escargots venus probablement des garviers mangent mes plantes . Je les attrappes mais y a -t-il un moyen de s'en débarasser plus efficacement?

Merci d'avance

2default Re: problèmes de plantes ?? le Lun 9 Aoû 2010 - 12:48

AurélienWBB


Modérateur
Modérateur
Salut
Tu n'as pas de soucis d'escargot, ils arrivent naturellemet par les plantes (pas le gravier)
Ton Hygrophila difformis, fais des racines supplementaires
tu peux les couper (tout comme ton bulleur)
Il faut aux plantes un temps d'adaptation
Quels sont les parametres de ton eau et ta future fertilisation (que tu peux commencer)
Tiens nous au courant


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: problèmes de plantes ?? le Lun 9 Aoû 2010 - 13:48

pinoul


Membre : Nouveau
Membre : Nouveau
ph: 7,5
no2: 0,3
C'est un test que j'ai eu en pret, je ne sais faire que ces deux la



Dernière édition par pinoul le Lun 9 Aoû 2010 - 14:00, édité 1 fois

4default Re: problèmes de plantes ?? le Lun 9 Aoû 2010 - 13:49

AurélienWBB


Modérateur
Modérateur
et le GH
KH
NO3


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum