Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

2508caros


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai un aqua de 125 l avec plantes et deux poissons japonais que j'ai depuis 4 ans (les amours de ma vie!!).

J'ai un prob d'algues unicellulaire.
J'ai donc investit dans un stérilisateur uvc compact rena 11 W et d'une pompe pour raccorder avec (cout 140 euros). Mais j'ai un doute de comment l'installer car le vendeur m'a dit de le mettre verticalement et donc la sortie d'eau en bas, et sur les différents sites je vois que la sortie d'eau est mise en haut! Donc je ne sais plus comment le mettre pour que ca fonctionne correctement, ca fait 2 jour que j'ai ce systhème. Le systhème est complètement sous l'eau

J'aurais bien aimé vous envoyer des photos, mais on ne voit rien dans l'aqua tellement l'eau est "purée de poids".

Quelqu'un peut m'expliquer clairement comment le placer svp?

Dekistripe


Membre : Occasionnel
Membre : Occasionnel
je suis débutant mais pour les algues faut pas remplacer une partie de l'eau et plonger ton aquarium dans le noir pendant 3jours
(ne fait rien pour le moment attends l'avis d'un spécialiste ^^)

2508caros


Membre : Nouveau
Membre : Nouveau
j'ai déja tout essayé, la seule solution, a part la chimique, c'est l'UV. Mais blonde comme je suis, ne sais pas dans quel sens le mettre!!

Invité


Invité
@2508caros a écrit:j'ai déja tout essayé, la seule solution, a part la chimique, c'est l'UV. Mais blonde comme je suis, ne sais pas dans quel sens le mettre!!
Bonjour jolie blonde il faut que le rejet soit plaçé le plus haut , simplement pour évacuer les éventuelles bulles , simplement !
donc si il est vertical , l'aspi en bas et le rejet en haut

AurélienWBB


Modérateur
Modérateur
@2508caros a écrit: Le systhème est complètement sous l'eau

Un filtre UV sous l'eau, c'est quel modele ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Invité


Invité
@AurélienWBB a écrit:
@2508caros a écrit: Le systhème est complètement sous l'eau

Un filtre UV sous l'eau, c'est quel modele ?
retournes boire un café Aurélien , c'est écrit dans le premier message , un Réna compact 11w !
quoique je ne connaisse pas bien cette marque , perso j'ai un "aquavie" de la boutique !

AurélienWBB


Modérateur
Modérateur
Ouai j'avais pas lu le titre jusqu' a la fin

Bonne idee pour le café j'y retourne


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

AurélienWBB


Modérateur
Modérateur
C'est celui ci ?


Wahou par de par-UV... bonjour les yeux


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Invité


Invité
ahh bin ouais , tes poissons et toi , vous allez finir aveugles , sans rire

AurélienWBB


Modérateur
Modérateur
Tiens par contre, les filtres UV n#ont pas de sens... c'est juste une histoire de passage d'eau devant la lumiere...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
@AurélienWBB a écrit:C'est celui ci ?


Wahou par de par-UV... bonjour les yeux
OUi c'est celui là, mais commetu vois j'ai l'aspi en haut et le rejet en haut ausssi (il y a 2 trous pour insérer les trucs en plastic noir que tu as exposé), à gauche de la photo, donc j'ai un tuyau qui part d'un des truc noir et relié à la pompe et l'autre bout noir est à nu et il y a la sortie d'eau?

AurélienWBB


Modérateur
Modérateur
L'eau peut circuler dans n'importe quel sens... dans le filtre UV... c'est pas important...
tu arrives a le regarder lorsqu'il est en fonctionnement ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
@AurélienWBB a écrit:L'eau peut circuler dans n'importe quel sens... dans le filtre UV... c'est pas important...
tu arrives a le regarder lorsqu'il est en fonctionnement ?

oui j'arrive à regarder mais je ne vois rien de spéciale, par contre quand je met la main devant la sortie il y a un rejet d'eau? Ca va faire le 3ème jour que je l'ai et aucuène amélioration, c'est pourquoi je me demande si le l'ai mis correctement

2508caros


Membre : Nouveau
Membre : Nouveau
[img][/img] voici l'aqua en ce moment je vais essauyer de prendre une photo du systhème stérili

2508caros


Membre : Nouveau
Membre : Nouveau
Donc a droite le tuyau est raccordé au stérilisateur jusqu'a la pompe( qui est à gauche) et à coté du tuyau il y a l'orifice de sortie.

AurélienWBB


Modérateur
Modérateur
Bon on va essayer de reprende :
Tu as une pompe immergée qui prend l'eau de tron bac et l'envoie dans le filtre a UV. l'eau traité ressort par l'orifice libre... (n'importe lequel)

Est ce que cela fonctionne chez toi ?

Ton eau est rudement verte, est ce que ton filtre est neuf (quelle age a l'ampoule ?) et ton truc est hyper dangereux.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
La pompe filtre à 1an 1/2 j'ai changé 2 mousses SUR 5 la semaine dernière. Les néons on 1 ans 1/2 et j'ai est commandé d'autre.
J'ai jamais eu ce prob d'algues! c'est venu d'un coup.


Pourquoi c'est dangereux?

AurélienWBB


Modérateur
Modérateur
je parlais de l'ampoule UV, et c'est dangereux car c'est des UV...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
L'ampoule UV je l'ai acheter il y a 3 jours.

AurélienWBB


Modérateur
Modérateur
@2508caros a écrit:L'ampoule UV je l'ai acheter il y a 3 jours.

neuf ou occasion ?

Je vais me permettre un commentaire.

Ton bac actuelle n'est pas un aquarium, les plantes doivent etre plantés, les decors comme les tien sur la cheminés (risque de calcaire dedans)
Tu n'a pas de sol nutritif, et là sincerement ta soupe de pois, tu ne la solutionneras pas avec les UV.

Tu as des poissons la dedans ? as tu un autre bac te secourir ?



Dernière édition par AurélienWBB le Mer 11 Aoû 2010 - 13:52, édité 1 fois


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
Neuf

AurélienWBB


Modérateur
Modérateur
j'ai modifié mon dernier message regarde la


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

2508caros


Membre : Nouveau
Membre : Nouveau
oui je sais j'aimerai avoir un bac planté, mais j'ai fais l'erreur à la mise en eau de ce bac il y a 1 ans 1/2, je ne savais pas qu'il fallait planté, je le regrette mais ne peut plus revenir en arrière malheureusement.

J'ai deux japonais dedans que j'ai depuis 4 ans. Mes paramètre d'eau, nitrite + pH sont bons. J'ai un ancien bac de 40 l.
voici mon aqua en tps normal

2508caros


Membre : Nouveau
Membre : Nouveau
Que doi je faire alors?

AurélienWBB


Modérateur
Modérateur
Ah ouai je pensais que tu etais en tropical...

Tu peux donner tes parametres... car visiblement les valeurs ne sont pas au vert.... elles

sinon faut refaire le bac, tu prends ton eau, tu en mets 50% dans le 40L sans sol, et les autres 50% eau du robinet, et tu refait le gros bac. (avec du substrat, et gravier, et mise en place de plante tres robustes...)


Pour ton eau verte tu es au stade le plus dramatique...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum